<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://strategika51.blog/xmlrpc.php">
	<title>Levant :  fin de partie à Idlib &#8211; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active optgroup, .wf-active select, .wf-active textarea{font-family:"ff-basic-gothic-pro-1","ff-basic-gothic-pro-2",sans-serif}.wf-active caption, .wf-active td, .wf-active th{font-family:"ff-basic-gothic-pro-1","ff-basic-gothic-pro-2",sans-serif}.wf-active #secondary{font-family:"ff-basic-gothic-pro-1","ff-basic-gothic-pro-2",sans-serif}.wf-active .alert, .wf-active .notes{font-family:"ff-basic-gothic-pro-1","ff-basic-gothic-pro-2",sans-serif}.wf-active h1, .wf-active h1 a, .wf-active h2, .wf-active h2 a, .wf-active h3, .wf-active h3 a, .wf-active h4, .wf-active h4 a, .wf-active h5, .wf-active h5 a, .wf-active h6, .wf-active h6 a{font-weight:400;font-family:"arvo-1","arvo-2",serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active #hero h1, .wf-active #front-page-blog .front-page-blog-title, .wf-active #testimonials h1, .wf-active #team h1{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}@media only screen and (min-width : 640px){.wf-active #hero h1{font-style:normal;font-weight:400}}@media only screen and (min-width : 1025px){.wf-active #hero h1{font-style:normal;font-weight:400}}.wf-active .site-title, .wf-active .site-title a, .wf-active #page-header h1, .wf-active .entry-title, .wf-active .entry-title a{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}@media only screen and (min-width : 640px){.wf-active .site-title, .wf-active .site-title a, .wf-active #page-header h1, .wf-active .entry-title, .wf-active .entry-title a{font-style:normal;font-weight:400}}.wf-active .features h1, .wf-active .features h2, .wf-active .features h3, .wf-active .features h4, .wf-active .features h5, .wf-active .features h6, .wf-active #team h2{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active #team h2, .wf-active #team h2 a{font-weight:400;font-style:normal}.wf-active #team h3{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .features .features-title{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .special-offer h1, .wf-active #front-page-ancillary .widget-title, .wf-active .features-instructions h1, .wf-active .archive .entry-title, .wf-active .archive .entry-title a{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .flourish h1{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active h2, .wf-active .post-type-archive-jetpack-testimonial .entry-title, .wf-active .single-jetpack-testimonial .entry-title{font-style:normal;font-weight:400}.wf-active h3, .wf-active #secondary .widget-title{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active #tertiary .widget-title{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active #reply-title{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}@media only screen and (min-width : 640px){.wf-active h1, .wf-active .archive .entry-title, .wf-active .archive .entry-title a{font-style:normal;font-weight:400}}@media only screen and (min-width : 640px){.wf-active h2, .wf-active .single-jetpack-testimonial .entry-title{font-style:normal;font-weight:400}}@media only screen and (min-width : 640px){.wf-active h3{font-style:normal;font-weight:400}}@media only screen and (min-width : 640px){.wf-active h4{font-style:normal;font-weight:400}}.wf-active th{font-weight:400;font-style:normal}</style>
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=strategika51.blog&amp;id=22442134&amp;t=1535923791&amp;back=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//strategika51.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Levant :  fin de partie à&nbsp;Idlib Flux des commentaires" href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVketqwzAMhV9onuh1v8aexXE1R5tsGUsm5O3n0EJTRsP2yzqc8+mCYSouSDbMBqm5wi1SVoiYsVI3npSvQfUFVqyNmFChVEzUEgxNKaOqo0t3yWZQmxl/YauRE10imgK27so3oWM/gWEq7K23/nMDpY6gK35OPfEfUAJ5dtdb12ILjiiOJXgjyQ/CfbKnuoVWHFhiLyP01EpuQT4szQdf79VWvIjadRPQ0ddl1u3dom7H93XkUTz79/EIkWXwvAQ+0vvudNgd9uf96e3rB/Bv5p4=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le S-400 à l’export&nbsp;?' href='https://strategika51.blog/2018/08/30/le-s-400-a-lexport/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" />
<link rel='shortlink' href='https://wp.me/p1wadU-5Aa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Levant :  fin de partie à Idlib" />
<meta property="og:url" content="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" />
<meta property="og:description" content="La guerre en Syrie, un conflit de plus de sept longues années, est virtuellement terminé. Pas pour Israël et une grande partie de ses réseaux d&rsquo;influence nichés au sein de l&rsquo;appareil le…" />
<meta property="article:published_time" content="2018-09-02T07:06:10+00:00" />
<meta property="article:modified_time" content="2018-09-02T07:06:10+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Levant :  fin de partie à&nbsp;Idlib" />
<meta name="twitter:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.blog/osd.xml" title="Strategika 51" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#302231" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Strategika 51" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Another Perspective on the Go!" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.blog/feed/;icon-uri=https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La guerre en Syrie, un conflit de plus de sept longues années, est virtuellement terminé. Pas pour Israël et une grande partie de ses réseaux d&#039;influence nichés au sein de l&#039;appareil legislatif et les mécanismes d&#039;attribution des marchés publics faisant fonctionner ce que l&#039;on identifie comme le complexe militaro-industriel aux États-Unis. Il ne reste plus&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #302231; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'business-identity', amp: false, siteid: 22442134, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">@media only screen and (max-width :800px){.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:rgba(255,255,255,.2) !important}}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{box-shadow:0 0 0}.main-navigation ul li.page_item_has_children:hover:after,.main-navigation ul li.menu-item-has-children:hover:after{content:''}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{opacity:.3}.site-branding .site-title,.site-branding .site-title a,.site-branding .site-title a:visited{color:#fff}.site-header .main-navigation a,.site-header .main-navigation a:visited{color:#fff}.main-navigation .current_page_item>a:visited,.main-navigation .current-menu-item>a:visited,.main-navigation .current_page_ancestor>a:visited{color:#fff}.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#fff}#tertiary,#tertiary a,#tertiary a:visited{color:#fff}.site-footer,#colophon a,#colophon a:visited{color:#fff}#tertiary .widget-title{color:#fff}.menu-toggle{color:#fff}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{color:#fff}.special-offer .label{color:#fff}.special-offer,.special-offer a,.special-offer a:visited{color:#fff}.special-offer .call-to-action{border-color:#fff}#hero,#hero a,#hero a:visited{color:#fff}#infinite-handle span button,#infinite-handle span button:hover,#infinite-handle span button:focus{color:#fff}body{background-color:#302231}#masthead,#tertiary,.main-navigation ul ul ul{background-color:#352f48}.site-footer,.main-navigation ul ul ul ul{background-color:#282437}.main-navigation ul ul{background-color:#3f3856}.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:#352f48}#hero,.special-offer,.infinite-scroll #infinite-handle span{background-color:#5c5379}.infinite-scroll .infinite-load{color:#5c5379}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{border-color:#7b65c7}input[type=submit],input[type=submit]:hover,input[type=submit]:active,input[type=submit]:focus,#front-page-blog .call-to-action:hover,.features .call-to-action:hover{background-color:#7b65c7}a,a:visited,.infinite-scroll #infinite-footer .blog-info a:hover,.infinite-scroll #infinite-footer .blog-credits a:hover{color:#745dc4}.social a,.social a:visited{color:#745dc4}</style>
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1wadU&#038;cscache=6&#038;csrev=45" />
		</head>

<body class="post-template-default single single-post postid-21462 single-format-standard custom-background mp6 customizer-styles-applied multi-author-site has-primary-sidebar has-no-website-footer has-no-front-page-widgets custom-logo has-custom-header-image left-sidebar-position-chosen slim-site-width empty-special-offer-link featured-content-slider featured-content-default-alignment customized-background has-site-logo highlander-enabled highlander-light custom-colors">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Aller au contenu principal		</a>

		
					<div id="header-image">
				<a href="https://strategika51.blog/" rel="home">
					<span class="screen-reader-text">Strategika 51</span>
					<img src="https://strategika51.files.wordpress.com/2017/12/cropped-kc390.jpg" height="441" alt="" />
				</a>
			</div><!-- #header-image -->
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://strategika51.blog/" rel="home">
									<span><img width="96" height="96" src="https://strategika51.files.wordpress.com/2018/06/51.jpg?w=96&amp;h=96&amp;crop=1" class="site-logo attachment-business-identity-custom-logo" alt="" data-size="business-identity-custom-logo" srcset="https://strategika51.files.wordpress.com/2018/06/51.jpg?w=96&amp;h=96&amp;crop=1 96w, https://strategika51.files.wordpress.com/2018/06/51.jpg?w=192&amp;h=192&amp;crop=1 192w, https://strategika51.files.wordpress.com/2018/06/51.jpg?w=150&amp;h=150&amp;crop=1 150w" sizes="(max-width: 96px) 100vw, 96px" data-attachment-id="21116" data-permalink="https://strategika51.blog/2018/06/13/strategika-51-en-off-shore-informationnel/51-2/" data-orig-file="https://strategika51.files.wordpress.com/2018/06/51.jpg" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51" data-image-description="" data-medium-file="https://strategika51.files.wordpress.com/2018/06/51.jpg?w=259" data-large-file="https://strategika51.files.wordpress.com/2018/06/51.jpg?w=259" /></span>									<span>Strategika 51</span>
								</a>
							</h1><!-- .site-title -->
															<p class="site-description">Another Perspective on the Go!</p>
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://strategika51.blog/">
		<label>
			<span class="screen-reader-text">Rechercher&nbsp;:</span>
			<input type="search" results="5" autosave="business_identity_recent_searches" class="search-field" placeholder="Recherche&hellip;" value="" name="s" title="Rechercher&nbsp;:" />
		</label>
		<input type="submit" class="search-submit" value="Rechercher" />
	</form><div class="menu-patio-container"><ul id="menu-patio" class="primary-navigation"><li id="menu-item-21140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21140"><a href="https://strategika51.blog/previsions-forecasts/">Prévisions/Forecasts</a>
<ul class="sub-menu">
	<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.blog/st51/librairielibrary/">Librairie/Library [PDF/ePub/Doc]</a></li>
</ul>
</li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19219"><a href="https://strategika51.blog/strategika-51-2/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21139"><a href="https://strategika51.blog/sitrep-et-simulations-sitrep-and-simulation-games/">Sitrep et Simulations/SitRep and Simulation Games</a></li>
</ul>
</li>
<li id="menu-item-21457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21457"><a href="https://strategika51.blog/donations/">Donations</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
<article id="post-21462" class="post-21462 post type-post status-publish format-standard hentry category-analysis">
	<header class="entry-header">
							<div class="entry-date">
				<div class="date-inner"><span class="posted-on"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" rel="bookmark"><time class="entry-time published" datetime="2018-09-02T07:06:10+00:00">2 septembre 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://strategika51.blog/author/strategika51/">Strategika51</a></span></span></div>									<span class="bookmark">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" rel="bookmark">
							Bookmark						</a>
					</span><!-- .bookmark -->
							</div>
				<h1 class="entry-title">Levant :  fin de partie à&nbsp;Idlib</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		
					<div class="entry-content-wrapper">
				<p>La guerre en Syrie, un conflit de plus de sept longues années, est virtuellement terminé. Pas pour Israël et une grande partie de ses réseaux d&rsquo;influence nichés au sein de l&rsquo;appareil legislatif et les mécanismes d&rsquo;attribution des marchés publics faisant fonctionner ce que l&rsquo;on identifie comme le complexe militaro-industriel aux États-Unis. <br />
Il ne reste plus à Damas que de reconquérir la province septentrionale d&rsquo;Idlib, sous la coupe d&rsquo;Al-Qaïda (peu importe les nouvelles appellations adoptées par cette organisation-outil) pour mettre définitivement fin à cette guerre folle. Le sort des forces étrangères stationnées illegalement dans les étendues désolés de l&rsquo;Est syrien, principalement des détachements de Marines US et d&rsquo;unités des forces spéciales de l&rsquo;OTAN, derrière lesquels se cachent des agents de sabotage israeliens sera alors scellé par le temps. <br />
La présence étrangère en Syrie orientale et septentrionale ne tient que grâce à la corruption irakienne et à l&rsquo;accord tacite turc. <br />
C&rsquo;est pour cette raison qu&rsquo;une éventuelle offensive réussie de Damas et ses alliés sur Idlib est tant redouté :&nbsp; il signifie la fin, pour de bon, de cette aventure syrienne pour laquelle l&#8217;empire et ses vassaux ont tant investi et dépensé en termes de ressources morales et matérielles. Pour un résultat proche du zéro, car la situation prévalant aujourd&rsquo;hui en Syrie est assez proche du statut ante bellum.<br />
Pour contrer cette éventualité, les israéliens préconisent une stratégie assez simple dans ses prémisses :&nbsp; faire perdurer le conflit le plus longtemps possible de manière à user les ressources des deux principaux alliés de Damas, à savoir la Russie et l&rsquo;Iran et à y créer un chaos permanent rendant toute solution autre que celle privilégiant les intérêts stratégiques de Tel-Aviv, inefficiente et non viable.&nbsp; <br />
Si l&rsquo;ereintement de l&rsquo;Iran est une réalité presque palpable-le pays est pratiquement exsangue et à genoux d&rsquo;un point de vue économique et social, il en va pas de même pour la Russie dont les militaires sont extrêmement motivés par une série de très violents affrontements directs et le plus souvent passés sous silence avec les forces US présentes à Al-Tanf et soutenus depuis le Kurdistan irakien. <br />
Autre problème, l&rsquo;extrême difficulté pour la classe dirigeante israelienne, en perte de vitesse sur tous les plans, à identifier ses intérêts stratégiques et à agir en consequence. Hormis une apparente obssession anti-iranienne, Tel-Aviv n&rsquo;arrive plus à élaborer de stratégie cohérente en Syrie, d&rsquo;autant plus que ses forces aériennes n&rsquo;ont plus la capacité ou la latitude d&rsquo;y mener des raids en toute impunité. <br />
Il ne reste donc qu&rsquo;un nombre limité d&rsquo;options :&nbsp; les attaques sous fausses bannières dans le cadre de la thématique devenue ridicule des armes chimiques ou carrément du chlore ;&nbsp; l&rsquo;entraînement de nouvelles forces issues de Daech et d&rsquo;Al-Qaïda dans les poches sous occupation afin de les utiliser contre les positions syriennes fragiles de Palmyre ou de Deir Ezzor ;&nbsp; la carte du démembrement territorial, initiée par la thématique kurde et embourbée depuis dans l&rsquo;amas de ses propres contradictions. <br />
En d&rsquo;autres termes, rien de bien fiable. <br />
Idlib semble être la nouvelle ligne rouge des faiseurs de guerre. Or, ces derniers pataugent. <br />
A Idleb, petit sanctuaire ou se sont réfugiés, non sans frictions, les rebelles syriens de toutes les provinces pour y devenir des négociants sous la protection intéressée d&rsquo;Ankara, qui y voit un rempart contre l&rsquo;irredentisme syrien et toute éventuelle revendication territoriale concernant la province du Hatay, la situation semble surréaliste. S&rsquo;y côtoient des salafistes armés, des représentants de multinationales, des espions de plus de 45 pays, deux centres opérationnels clandestins de l&rsquo;OTAN et un du Mossad, sans compter divers sous-traitants venus de tous les pays du monde. Le commerce y est florissant et les affaires louches ne se sont jamais aussi bien portées. Les bombes russes et syriennes risquent de déranger beaucoup d&rsquo;intérêts.&nbsp; <br />
&nbsp; </p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-224421341-5b8c564fecb43">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421341-5b8c564fecb43',  {
					collapseEmpty: 'before',
					sectionId: '224421341',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-224421344-5b8c564fecb46">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421344-5b8c564fecb46',  {
					collapseEmpty: 'before',
					sectionId: '224421344',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-224421345-5b8c564fecb6e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-224421345-5b8c564fecb6e', {
                    sectionId: '224421345',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_21462"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" data-text="Levant :  fin de partie à Idlib" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F&amp;title=Levant%20%3A%20%20fin%20de%20partie%20%C3%A0%20Idlib" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" data-pocket-count="horizontal" >Pocket</a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F&name=Levant%20%3A%20%20fin%20de%20partie%20%C3%A0%20Idlib" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Levant%20%3A%20%20fin%20de%20partie%20%C3%A0%20Idlib%20https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F&#038;media=https%3A%2F%2Fstrategika51.files.wordpress.com%2F2017%2F12%2Fcropped-60.jpeg%3Fw%3D96&#038;description=Levant%20%3A%20%20fin%20de%20partie%20%C3%A0%20Idlib" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-21462-5b8c564fee4fe' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22442134&amp;post_id=21462&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-21462-5b8c564fee4fe' data-name='like-post-frame-22442134-21462-5b8c564fee4fe'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content-wrapper -->
		
	</div><!-- .entry-content -->
	<footer class="entry-footer">
									<span class="entry-categories">
					<a href="https://strategika51.blog/category/analysis/" rel="category tag">Analysis</a>				</span><!-- .entry-categories -->
			
					
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 réponses sur « <span>Levant :  fin de partie à&nbsp;Idlib</span> »		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-46296" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-46296" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Bartleby</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#comment-46296">
							<time datetime="2018-09-02T19:57:08+00:00">
								2 septembre 2018 à 1957							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mon post vaporisé ne semble pas vouloir réapparaître, mais je continue :<br />
7) Le ministre iranien de la défense était à Damas il y a quelques jours, il y a signé un accord avec le gouvernement syrien consistant en la la reconstruction de la AAS et de l&rsquo;industrie militaire en Syrie ; furie, panique et menaces de Sion, Bibi le Pleutre a menacé, depuis Diamona, l&rsquo;Iran d&rsquo;extermination.<br />
8) La presse sioniste est encore occupée du dernier discours de Nasrallah dont j&rsquo;avais parlé.</p>
<p id="comment-like-46296" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?like_comment=46296&#038;_wpnonce=15cc0f2678" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-46296" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_46296"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?replytocom=46296#respond' onclick='return addComment.moveForm( "div-comment-46296", "46296", "respond", "21462" )' aria-label='Répondre à Bartleby'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-46297" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-46297" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Bernardo1871</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#comment-46297">
							<time datetime="2018-09-02T20:12:32+00:00">
								2 septembre 2018 à 2012							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bartleby, avez-vous inclus dans votre réponse plus de 2 liens Internet?<br />
wordpress bloque les messages avec trop de liens Internet car suspectés d&rsquo;être des spam.</p>
<p>si ce n&rsquo;est pas une question de liens Internet, découpez votre message en plusieurs parties, ou rajoutez des morceaux avant votre message original: il est possible que wordpress bloque un simple copier/coller.</p>
<p id="comment-like-46297" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?like_comment=46297&#038;_wpnonce=a37ccdb747" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-46297" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="2">2 personnes</a></span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_46297"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?replytocom=46297#respond' onclick='return addComment.moveForm( "div-comment-46297", "46297", "respond", "21462" )' aria-label='Répondre à Bernardo1871'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-46300" class="comment even depth-3 parent highlander-comment">
			<article id="div-comment-46300" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Bartleby</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#comment-46300">
							<time datetime="2018-09-02T20:33:47+00:00">
								2 septembre 2018 à 2033							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bonsoir Bernardo 1871,</p>
<p>il y avait un lien d&rsquo;un site syrien en arabe. J&rsquo;écris directement sur word press (c&rsquo;était un long message), donc, s&rsquo;il est perdu, c&rsquo;est à tout jamais. 1871 : j&rsquo;ai beaucoup lu sur la commune de Paris et j&rsquo;aime la figure de Louise Michel et bien d&rsquo;autres.</p>
<p id="comment-like-46300" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?like_comment=46300&#038;_wpnonce=cc0ca2e16e" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-46300" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_46300"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?replytocom=46300#respond' onclick='return addComment.moveForm( "div-comment-46300", "46300", "respond", "21462" )' aria-label='Répondre à Bartleby'>Réponse</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-46302" class="comment odd alt depth-4 highlander-comment">
			<article id="div-comment-46302" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Bernardo1871</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#comment-46302">
							<time datetime="2018-09-02T20:55:16+00:00">
								2 septembre 2018 à 2055							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>j&rsquo;imagine que vous connaissez déjà Henri Guillemin. en dehors de ses bouquins (pas lu..), Henri Guillemin a enregistré une conférence de 6h30 (13 épisodes) sur la Commune de Paris de 1871. c&rsquo;est le meilleur des meilleurs, avec mention!</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1540' height='867' src='https://www.youtube.com/embed/NmOUxPlvjjg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>étrange que le programme scolaire de la république Bourgeoise ne parle quasiment pas de la Commune de 1871.. il ne faudrait pas donner de mauvaises idées au peuple! 😉</p>
<p id="comment-like-46302" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?like_comment=46302&#038;_wpnonce=aa40c17519" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-46302" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_46302"></div>				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-46294" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-46294" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Bartleby</b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#comment-46294">
							<time datetime="2018-09-02T19:13:08+00:00">
								2 septembre 2018 à 1913							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>6) Addenda au point 5  de mon précédent post que le S.A semble avoir englouti dans le grand Trou Noir d&rsquo;où on ne ressort jamais. Il y eut des rumeurs sur l&rsquo;éclipse de Medvedev, représentant de cette cinquième colonne, mais nous l&rsquo;avons vu ce jour dans les obsèque du chef de la république de Donetsk vaporisé hier par les amis démonazis du monde libre. Bref, je ne sais quoi en penser et préfère attendre, mais le changement n&rsquo;exclut pas la continuité et ce que rapporte Motozof ne me semble pas impossible ; Soloviev, dans son Histoire de Russie, écrivait :<br />
« Dans la chronique du Nord, les hommes agissent en silence, ils font la guerre, ils concluent la paix, mais ils ne disent pas eux-mêmes (et la chronique ne l&rsquo;ajoute pas davantage) pourquoi ils font la guerre, pour quelles raisons ils font la paix ; dans la ville, à la cour du prince, il n&rsquo;y a rien à entendre, tout est silencieux ; tous siègent les prtes fermées et délibèrent pour eux-mêmes ; les portes s&rsquo;ouvrent, les hommes en sortent pour paraître sur la scène, ils y font une ction quelconque, maisils agissent en silence. »</p>
<p id="comment-like-46294" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?like_comment=46294&#038;_wpnonce=0805ccbf2f" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-46294" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_46294"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?replytocom=46294#respond' onclick='return addComment.moveForm( "div-comment-46294", "46294", "respond", "21462" )' aria-label='Répondre à Bartleby'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-46290" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-46290" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/58cfa85532ff47b3679bc7bb53c6a688?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='https://lhddt.wordpress.com' rel='external nofollow' class='url'>LHDDT 佐罗</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/#comment-46290">
							<time datetime="2018-09-02T17:30:08+00:00">
								2 septembre 2018 à 1730							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pas sûr que l&rsquo;entité sioniste lâche le morceau aussi facilement : coups vicieux à son habitude sachant qu&rsquo;il a l&rsquo;appui inconditionnel de Trump.<br />
Et reste le Joulan (&laquo;&nbsp;Golan&nbsp;&raquo; en hébreux).</p>
<p>Que le meilleur kanard Bashar &#8211; qui ne voulait pas mourir, gagne !</p>
<p>Bashar, en arabe, ce n&rsquo;est pas &laquo;&nbsp;canard&nbsp;&raquo;, c&rsquo;est LION  😉</p>
<p id="comment-like-46290" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?like_comment=46290&#038;_wpnonce=f9a27cc017" class="comment-like-link needs-login" rel="nofollow" data-blog="22442134"><span>J&#039;aime</span></a><span id="comment-like-count-46290" class="comment-like-feedback">J&#039;aime</span></p>
<div class="pd-rating" id="pd_rating_holder_6358744_comm_46290"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.blog/2018/09/02/levant-fin-de-partie-a-idlib/?replytocom=46290#respond' onclick='return addComment.moveForm( "div-comment-46290", "46290", "respond", "21462" )' aria-label='Répondre à LHDDT 佐罗'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/02/levant-fin-de-partie-a-idlib/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="498c10f9f2" /><input type="hidden" name="_wp_http_referer" value="/2018/09/02/levant-fin-de-partie-a-idlib/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6639d63b7e" /></p>
<input type="hidden" name="genseq" value="1535923791" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Navigation des articles</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://strategika51.blog/2018/08/30/le-s-400-a-lexport/" rel="prev"><span class="meta-nav">&larr;</span> Le S-400 à l’export&nbsp;?</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .eight -->

			
<div class="four column widget-area">
	<div id="secondary" role="complementary">
		
		<aside id='jetpack_simple_payments_widget-5' class='widget jetpack-simple-payments'>
<h1 class="widget-title">Donations</h1>
<div class="jetpack-simple-payments-content"></div><!--simple-payments--></aside>
	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->

						
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
							
							<div class="site-info">
								<span class="powered-by">
									<a href="https://wordpress.com/?ref=footer_custom_powered">Ce site vous est proposé par WordPress.com</a>.
									
																	</span><!-- .powered-by -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ece3fca67445dfdc391c6dd2f3e7bf44">
	</div>
	<div class="grofile-hash-map-5388514659681c21bb0f44ff5d3a6101">
	</div>
	<div class="grofile-hash-map-58cfa85532ff47b3679bc7bb53c6a688">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=fa73bd089c","homeURL":"https:\/\/strategika51.blog\/","postID":"21462","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_21462={"id":4382125,"unique_id":"wp-post-21462","title":"Levant%20%3A%20%20fin%20de%20partie%20%C3%A0%26nbsp%3BIdlib","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/","item_id":"_post_21462"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_21462 == 'undefined' ){PDRTJS_4382125_post_21462 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_21462 );}}PDRTJS_settings_6358744_comm_46296={"id":6358744,"unique_id":"wp-comment-46296","title":"Mon%20post%20vaporis%20ne%20semble%20pas%20vouloir%20rapparatre%2C%20mais%20je%20continue%20%3A7%29%20Le%20ministre%20iranien%20de%20la%20dfense%20tait%20%20Damas%20il%20y%20a%20quelques%20jours%2C%20il%20y%20a%20sign%20un%20accord%20avec%20le%20gouvernement%20syrien%20consi...","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/#comment-46296","item_id":"_comm_46296"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_46296 == 'undefined' ){PDRTJS_6358744_comm_46296 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_46296 );}}PDRTJS_settings_6358744_comm_46297={"id":6358744,"unique_id":"wp-comment-46297","title":"Bartleby%2C%20avez-vous%20inclus%20dans%20votre%20rponse%20plus%20de%202%20liens%20Internet%3Fwordpress%20bloque%20les%20messages%20avec%20trop%20de%20liens%20Internet%20car%20suspects%20d%26%23039%3Btre%20des%20spam.si%20ce%20n%26%23039%3Best%20pas%20une%20question%20de%20liens%20I...","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/#comment-46297","item_id":"_comm_46297"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_46297 == 'undefined' ){PDRTJS_6358744_comm_46297 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_46297 );}}PDRTJS_settings_6358744_comm_46300={"id":6358744,"unique_id":"wp-comment-46300","title":"Bonsoir%20Bernardo%201871%2Cil%20y%20avait%20un%20lien%20d%26%23039%3Bun%20site%20syrien%20en%20arabe.%20J%26%23039%3Bcris%20directement%20sur%20word%20press%20%28c%26%23039%3Btait%20un%20long%20message%29%2C%20donc%2C%20s%26%23039%3Bil%20est%20perdu%2C%20c%26%23039%3Best%20%20tout%20jamais.%201871%20%3A%20j%26%23039%3Bai%20beaucoup%20lu%20s...","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/#comment-46300","item_id":"_comm_46300"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_46300 == 'undefined' ){PDRTJS_6358744_comm_46300 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_46300 );}}PDRTJS_settings_6358744_comm_46302={"id":6358744,"unique_id":"wp-comment-46302","title":"j%26%23039%3Bimagine%20que%20vous%20connaissez%20dj%20Henri%20Guillemin.%20en%20dehors%20de%20ses%20bouquins%20%28pas%20lu..%29%2C%20Henri%20Guillemin%20a%20enregistr%20une%20confrence%20de%206h30%20%2813%20pisodes%29%20sur%20la%20Commune%20de%20Paris%20de%201871.%20c%26%23039%3Best%20le%20me...","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/#comment-46302","item_id":"_comm_46302"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_46302 == 'undefined' ){PDRTJS_6358744_comm_46302 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_46302 );}}PDRTJS_settings_6358744_comm_46294={"id":6358744,"unique_id":"wp-comment-46294","title":"6%29%20Addenda%20au%20point%205%20%20de%20mon%20prcdent%20post%20que%20le%20S.A%20semble%20avoir%20englouti%20dans%20le%20grand%20Trou%20Noir%20d%26%23039%3Bo%20on%20ne%20ressort%20jamais.%20Il%20y%20eut%20des%20rumeurs%20sur%20l%26%23039%3Bclipse%20de%20Medvedev%2C%20reprsentant%20de%20cette%20c...","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/#comment-46294","item_id":"_comm_46294"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_46294 == 'undefined' ){PDRTJS_6358744_comm_46294 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_46294 );}}PDRTJS_settings_6358744_comm_46290={"id":6358744,"unique_id":"wp-comment-46290","title":"Pas%20sr%20que%20l%26%23039%3Bentit%20sioniste%20lche%20le%20morceau%20aussi%20facilement%20%3A%20coups%20vicieux%20%20son%20habitude%20sachant%20qu%26%23039%3Bil%20a%20l%26%23039%3Bappui%20inconditionnel%20de%20Trump.Et%20reste%20le%20Joulan%20%28%26quot%3BGolan%26quot%3B%20en%20hbreux%29.Que%20le%20meilleur%20k...","permalink":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/#comment-46290","item_id":"_comm_46290"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6358744_comm_46290 == 'undefined' ){PDRTJS_6358744_comm_46290 = new PDRTJS_RATING( PDRTJS_settings_6358744_comm_46290 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/":21462};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/02/levant-fin-de-partie-a-idlib/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51","siteURL":"https:\/\/strategika51.blog","icon":"<img alt='' src='https:\/\/strategika51.files.wordpress.com\/2017\/12\/cropped-60.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/business-identity","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F","themeURL":"https:\/\/wordpress.com\/theme\/business-identity\/","xhrURL":"https:\/\/strategika51.blog\/wp-admin\/admin-ajax.php","nonce":"92b848dc46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2bf30b8601\" \/>","referer":"https:\/\/strategika51.blog\/2018\/09\/02\/levant-fin-de-partie-a-idlib\/","canFollow":"1","feedID":"86845600","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F","postID":"21462","shortlink":"https:\/\/wp.me\/p1wadU-5Aa","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.blog\/21462","statsLink":"https:\/\/wordpress.com\/stats\/post\/21462\/strategika51.blog","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Business Identity","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 966 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.blog%2F2018%2F09%2F02%2Flevant-fin-de-partie-a-idlib%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkt1uwjAMhV9oxhvVhLiY9ihTmrjgNn+Lk3a8/dJNIGCoGlwlOj7fieUYpwg6+Ew+Yy9oaGRN8WvVyxOelVyBaMuOvaDlgQQ/CxXaK28spQWzDs5VCX6hfqZblIkj3QNdCEeQvbbFXBoSRXtYOfbX6XlPrlpjIsfFYVuEPYkAm1rlfJhDxLJhvwMXWrYENbA8EmOoDcXrv2P5D/zjeaj5gWOdjx+gC7oIdLz0hxObHWVBKrUaBiawasJMLlqV6UpfyFGmzhpaldApyZTqDcJIKfH8MSftzoSclB5kCdKZg5+h023BnUhi8MIjwVj7CjeUWytz/t7A4ihDs3rGj7p32IXkFvwxSIbOKk4oe5XqUh3PCr27t5fXZr3drJvtpv8G0/hR+Q=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "strategika51.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'21462','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRQd1IlZlA0ejgmc2VWSFgubFBGU2ddYzlDVE5sP3lIa35tQnFbP19mNnJiX1V3QjlpcGpuZnQ4bCxRfnQlJmFwMXFVYmp8aFtWMkdTbV1RYmxOV3JwaUVKMXdaLVhhWVFQW0dqUVRfMFtLbD82UyxyJURScjc1Ll9nUlVNU2dDUWZUQzc2XWdaM1kwMCtkT0NsdUYwLXxva3hYZFFYZENkeGgvQ21XcUViTFpNfDB1VVkmdXZIaHJxXUgyP3RSMVt8VW9UQUhGZj8vXTFnamp6RkZrd1RIU3w9TkZjOU1tYjlyRG5zWVRidEhBTjJXPTZnJnZ6NA=='}]);
_stq.push([ 'clickTrackerInit', '22442134', '21462' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
