<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://strategika51.blog/xmlrpc.php">

<title>La faillite des idoles de l&rsquo;État-nation et l&rsquo;inévitable dévolution &#8211; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .widget_authors > ul > li > a{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-weight:500;font-style:normal}.wf-active h1{font-style:normal;font-weight:500}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:500}.wf-active h3{font-style:normal;font-weight:500}.wf-active h4{font-style:normal;font-weight:500}.wf-active h5{font-style:normal;font-weight:500}.wf-active h6{font-style:normal;font-weight:500}.wf-active .post-navigation .post-title{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-weight:500;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:500}.wf-active .site-title{font-style:normal;font-weight:500}.wf-active .site-description{font-style:normal;font-weight:500}.wf-active .featured-content .entry-title{font-style:normal;font-weight:500}.wf-active .page-title{font-style:normal;font-weight:500}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:500}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:500}.wf-active .author-info .author-name{font-style:normal;font-weight:500}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:500}.wf-active .no-comments{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-weight:500;font-style:normal}.wf-active .comment-author{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-weight:500;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-weight:500;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:500}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:500}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:500}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:500}</style>
<meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=strategika51.blog&amp;id=22442134&amp;t=1538976526&amp;back=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//strategika51.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; La faillite des idoles de l&rsquo;État-nation et l&rsquo;inévitable dévolution Flux des commentaires" href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kFtuQyEMRDdUakVVmuaj6lp4WITEBoRB0d19IFdplIf4QR5rjo0HzlnZFCvGCtxUpuZDFDhnm1gJB8LlSX1akQ94j1E4ocARa9b2pK7qxW4o+fueVJx2Ap6S0TQbXZB0RadykvqkZphNBXufs67DweiCRkLuthnG+ftGjfLQz5muWRMyJhcUUf3l0FjVQ1/0yt0g37o0WLwavwTTArkRzzU6U3RZQOpCOL+Pxy1r1tCNj50VDRBTDZ2W/2I202PEstrfloP949/N9mv3s9/vtpvjBc3z25w=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jUEOwjAMBD9EsAqlnBBvSVMTDE4cNY4ifk8QFyqq3rzamTXUZJxExaigdwyYIZURnI12niDri3Hvct7BJkfRfVlTk5PwZ4RiEhdPMUOlyaNmwNJaeRIathUUQ2KrbXX95cpAFkeWDTVkGbZkj2JYnFWSuAjmxpbmLXXGkcW300OjfuJHuoZLdzqch2Pf9cPjDREUf1k=?cssminify=yes' type='text/css' media='all' />
<style id='canard-style-inline-css' type='text/css'>

			.post-navigation .nav-next { background-image: url(https://strategika51.files.wordpress.com/2018/10/18fdc97c85e9d94a752312c3aca49d2e.jpg?w=509); }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-next a:focus, .post-navigation .nav-next a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-next a:focus .post-title { color: #fff; }
		
.cat-links, .byline, .group-blog .entry-summary + .entry-meta > .posted-on:before { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
( 'fetch' in window ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-fetch.fabf21df.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-node-contains.7f2562fb.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-formdata.min.97f5e75c.js"></scr' + 'ipt>' );
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkOsKwjAMhV/IWqY43Q/xWbY21szeTFrd3t4qKigiKgRCcr6ThMhTFOiVzRpY9iUOGWi8pWnPE/kJEA4NtQmmDv0dVsEn8OnCxsDJAXNr4I36vOoUVXAiUhhGQVB6nF490WaDnqXJpeyATFEI5BG8DnQBY7DjFq0VoFzLijCm62WzFpq6mtdfDuwyWi13IexZotcw/OTTEAlUeYr+w4zVyj9sG7euFvPlqmmWi6o/A3iCnuA='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/plugins/gutenberg-core/build/api-fetch/index.js?m=1537899751h&#038;ver=1537899751'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "f8abe47e88" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://public-api.wordpress.com/" ) );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/public-api.wordpress.com\/","nonce":"f8abe47e88","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylUe1OAyEQfCH38Kt3/jE+Cx/rBYQFWehFn97VtklDbGriLzLsDDszqK2AJxu7Q1aBVSeHlW2uOCVPU+AbNTCMtm8m08W5Lh4qvnfkdokiUFjnU5upITVVYl89sVq7QIN1ha3YnEZ8XfadQO2RXK6qorYHL9rM5nZ2j39da0XaEH4eABs18z9MAyaDbhRLHSkbHxE6Y9Wr3ElXr/kXXpBS68fxmDztPW5XaQFbkR+TDOw/caSnDif3FaNkdVAytwGJ6iU93+0e5qdlt9wv4QuBWNM1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CH-53E Super Stallion in flight Aerial Refueling' href='https://strategika51.blog/2018/10/07/ch-53e-super-stallion-in-flight-aerial-refueling/' />
<link rel='next' title='United States Navy, the Most Powerful Military Force on Earth- 243rd Navy Birthday !' href='https://strategika51.blog/2018/10/08/united-states-navy-the-most-powerful-military-force-on-earth-243rd-navy-birthday/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" />
<link rel='shortlink' href='https://wp.me/p1wadU-5DA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La faillite des idoles de l&rsquo;État-nation et l&rsquo;inévitable dévolution" />
<meta property="og:url" content="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" />
<meta property="og:description" content="Ce que l&rsquo;on appelle communément la première guerre mondiale, un terrible conflit horriblement meurtrier, lequel ne fut nullement une sorte de guerre civile européenne comme ont voulu le faire…" />
<meta property="article:published_time" content="2018-10-08T02:37:21+00:00" />
<meta property="article:modified_time" content="2018-10-08T02:37:21+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La faillite des idoles de l&rsquo;État-nation et l&rsquo;inévitable dévolution" />
<meta name="twitter:image" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.blog/osd.xml" title="Strategika 51" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Strategika 51" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Another Perspective on the Go!" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.blog/feed/;icon-uri=https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ce que l&#039;on appelle communément la première guerre mondiale, un terrible conflit horriblement meurtrier, lequel ne fut nullement une sorte de guerre civile européenne comme ont voulu le faire croire quelques apparatchiks européocentristes de l&#039;Union européenne (une sorte d&#039;avatar abatardi de l&#039;Union Soviétique dans ses jours de décadence et de censure), aurait du signer le&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'canard', amp: false, siteid: 22442134, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-21674 single-format-standard mp6 customizer-styles-applied group-blog categories-hidden author-hidden has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://strategika51.blog/" class="site-logo-link" rel="home"><img width="144" height="90" src="https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg?w=144" class="site-logo attachment-canard-logo" alt="Logo" data-size="canard-logo" srcset="https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg?w=144 144w, https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg?w=288 288w, https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg?w=150 150w" sizes="(max-width: 144px) 100vw, 144px" data-attachment-id="21475" data-permalink="https://strategika51.blog/rdg87/" data-orig-file="https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg" data-orig-size="1600,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RDG87" data-image-description="" data-medium-file="https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg?w=451" data-large-file="https://strategika51.files.wordpress.com/2018/09/rdg87.jpeg?w=720" /></a>			<h1 class="site-title"><a href="https://strategika51.blog/" rel="home">Strategika 51</a></h1>
			<h2 class="site-description">Another Perspective on the Go!</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://strategika51.blog/" rel="home"><img src="https://strategika51.files.wordpress.com/2018/09/cropped-rsd785.png" width="1500" height="357" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu principal</span></button>
						<div class="menu-patio-container"><ul id="primary-menu" class="menu"><li id="menu-item-21477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21477"><a href="https://strategika51.blog/editoriax/">Editoriax IX/2018</a></li>
<li id="menu-item-21140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21140"><a href="https://strategika51.blog/previsions-forecasts/">Prévisions/Forecasts</a>
<ul class="sub-menu">
	<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21139"><a href="https://strategika51.blog/sitrep-et-simulations-sitrep-and-simulation-games/">Sitrep et Simulations/SitRep and Simulation Games</a></li>
</ul>
</li>
<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.blog/st51/librairielibrary/">Librairie/Library [PDF/ePub/Doc]</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.blog/strategika-51-2/contact/">Contact</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Recherche</span></button>
					<form role="search" method="get" class="search-form" action="https://strategika51.blog/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-21674" class="post-21674 post type-post status-publish format-standard hentry category-analysis">
	<header class="entry-header">
		
		<div class="entry-meta"><span class="cat-links"><a href="https://strategika51.blog/category/analysis/" rel="category tag">Analysis</a></span></div><h1 class="entry-title">La faillite des idoles de l&rsquo;État-nation et l&rsquo;inévitable dévolution</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Ce que l&rsquo;on appelle communément la première guerre mondiale, un terrible conflit horriblement meurtrier, lequel ne fut nullement une sorte de guerre civile européenne comme ont voulu le faire croire quelques apparatchiks européocentristes de l&rsquo;Union européenne (une sorte d&rsquo;avatar abatardi de l&rsquo;Union Soviétique dans ses jours de décadence et de censure), aurait du signer le glas du concept de l&rsquo;État-Nation et cependant il n&rsquo;en fut rien. La guerre 1914-1918 a profondément ébranlé l&rsquo;idée même d&rsquo;humanité, de civilisation ou de progrès mais cela n&rsquo;a pas été suffisant pour remettre en cause le parcage de populations humaines dans une sorte de territoires-enclos sur lesquelles on impose une conception rituelle , un service liturgique et une série de conditionnements pavloviens. <br />
La montée des nationalismes n&rsquo;a pas été l&rsquo;une des causes immédiates de la grande boucherie de&nbsp; 1914-1918 mais ce facteur est considéré comme l&rsquo;une des causes aggravantes et éloignées. <br />
En 1919, certains esprits n&rsquo;ayant adhéré ni à l&rsquo;anarchisme ou au bolchévisme étaient déjà persuadés que le nationalisme en tant que notion était une abomination criminelle, une réification intellectuelle et une sorte de carcan destiné à gérer des masses d&rsquo;humains comme une sorte de bétail conditionné dans un espace fermé. <br />
La terrible crise économique et financière ayant frappé le monde entre 1921 et 1931 avec le pic de 1929 avait exacerbé le sentiment d&rsquo;appartenance, ultime réflexe défensif sociétal chez des individus en situation de perdition statutaire ou morale et par ricochet permis la montée des nationalismes extrémistes en favorisant le fascisme et le nationa-socialisme ou en transformant le communisme en une sorte de totalitarisme autoritaire. C&rsquo;était avant 1945. <br />
Soixante-treize ans après Yalta, le monde a bien changé. Deux tendances contradictoires ont façonné le monde post-1945 :&nbsp; l&rsquo;une centrifuge a tenté d&rsquo;imposer des alliances et des blocs supranationaux centrés sur les deux superpuissances mondiales sorties victorieuses du second grand conflit mondial de 1939-1945 ;&nbsp; la seconde,&nbsp; centripète, a fait éclater les anciens empires coloniaux et même des États-Nation assez anciens en une multitude de nouveaux États-Nation plus ou moins viables. C&rsquo;est la naissance du tiers-mondisme. Une multiplication du péché originel. <br />
Les humains naissent libres, proclame pompeusement la Déclaration universelle des droits de l&rsquo;homme en prenant soin à ne pas divulguer de quels humains il s&rsquo;agit (ses rédacteurs originaux n&rsquo;étaient nullement dénués d&rsquo;arrières-pensées assez précises et encore moins idéalistes). Dans les faits, la vénérable institution de l&rsquo;esclavage antique, sous toutes ses formes, n&rsquo;a jamais disparu même si elle a évolué vers des formes assez diluées et invisibles. On est dans les non-dits. L&rsquo;oppression s&rsquo;est digitalisée :&nbsp; on ne tue plus à coups de Gladius mais avec quelques clics sur une console. <br />
Le monde d&rsquo;aujourd&rsquo;hui a réussi une mutation assez importante en transformant des légions d&rsquo;humains en veritables récipients sans âme ni conscience. Des zombies acceptant tout et rien en même temps. Des êtres incapables de se détacher de certains réflexes pavloviens au détriment de leur esprit. Ces populations sont la ferme des grandes corporations ayant supplanté les États-Nations. Ce sont des consommateurs sans aucun pouvoir possible autre que celui de s&rsquo;auto-haïr, s&rsquo;auto-dégrader et s&rsquo;auto-détruire sous l&rsquo;oeil ou plutôt les cinq oeils des grands gestionnaires. <br />
Le prochain conflit devrait régler la problématique de l&rsquo;État-Nation, un concept en faillite flagrante. Le résultat de la prochaine déflagration mondiale mettra en avant la horde sauvage. Ce sera alors un autre monde dont les prémisses apparaissent déjà dans certains endroits. <br />
Un monde de plus de sept milliards et demi d&rsquo;individus&nbsp; dominé par des hordes sera t-il meilleur que celui des enclos nationaux ?&nbsp; <br />
C&rsquo;est moins une question qu&rsquo;un impératif de survie de Sapiens.&nbsp;&nbsp; <br />
&nbsp;&nbsp;&nbsp;&nbsp; <br />
&nbsp;&nbsp;&nbsp; </p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-224421341-5bbaeb0e765da">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421341-5bbaeb0e765da',  {
					collapseEmpty: 'before',
					sectionId: '224421341',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-224421344-5bbaeb0e765dd">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421344-5bbaeb0e765dd',  {
					collapseEmpty: 'before',
					sectionId: '224421344',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-224421345-5bbaeb0e76605">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-224421345-5bbaeb0e76605', {
                    sectionId: '224421345',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_21674"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" data-text="La faillite des idoles de l&#039;État-nation et l&#039;inévitable dévolution" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F&amp;title=La%20faillite%20des%20idoles%20de%20l%27%C3%89tat-nation%20et%20l%27in%C3%A9vitable%20d%C3%A9volution" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" data-pocket-count="horizontal" >Pocket</a></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F&name=La%20faillite%20des%20idoles%20de%20l%27%C3%89tat-nation%20et%20l%27in%C3%A9vitable%20d%C3%A9volution" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=La%20faillite%20des%20idoles%20de%20l%27%C3%89tat-nation%20et%20l%27in%C3%A9vitable%20d%C3%A9volution%20https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F&#038;media=https%3A%2F%2Fstrategika51.files.wordpress.com%2F2017%2F12%2Fcropped-60.jpeg%3Fw%3D96&#038;description=La%20faillite%20des%20idoles%20de%20l%27%C3%89tat-nation%20et%20l%27in%C3%A9vitable%20d%C3%A9volution" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-21674-5bbaeb0e77f3c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22442134&amp;post_id=21674&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-21674-5bbaeb0e77f3c' data-name='like-post-frame-22442134-21674-5bbaeb0e77f3c'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=20&#038;d=identicon&#038;r=G' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://strategika51.blog/author/strategika51/">Strategika51</a></span></span><span class="posted-on"><a href="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-08T02:37:21+00:00">8 octobre 2018</time></a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a51fa7a322" /><input type="hidden" name="_wp_http_referer" value="/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14f431ea7f" /></p>
<input type="hidden" name="genseq" value="1538976526" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.blog/2018/10/07/ch-53e-super-stallion-in-flight-aerial-refueling/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">CH-53E Super Stallion in flight Aerial Refueling</span></a></div><div class="nav-next"><a href="https://strategika51.blog/2018/10/08/united-states-navy-the-most-powerful-military-force-on-earth-243rd-navy-birthday/" rel="next"><span class="meta-nav" aria-hidden="true">Suivant</span> <span class="screen-reader-text">Article Suivant:</span> <span class="post-title">United States Navy, the Most Powerful Military Force on Earth- 243rd Navy Birthday !</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Colonne latérale</span></button>

<div id="secondary" class="widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5bbaeb0e791fb">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5bbaeb0e791fb',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div><aside id="blog-stats-6" class="widget widget_blog-stats"><h2 class="widget-title"></h2>		<ul>
			<li>3&nbsp;140&nbsp;033 Views</li>
		</ul>
		</aside><aside id="recent-comments-7" class="widget widget_recent_comments"><h2 class="widget-title">Last Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Thorgari" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://thorgari.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9a6ead627510d2835c555950d70601b1?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://thorgari.wordpress.com" rel="nofollow">Thorgari</a> dans <a href="https://strategika51.blog/2018/10/07/lafd-un-parti-de-lextreme-droite-allemande-cree-par-lingenierie-sociale-israelienne/comment-page-1/#comment-47790">L&rsquo;AfD, un parti de l&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> dans <a href="https://strategika51.blog/2018/10/07/damas-accuse-la-coalition-internationale-dheliporter-les-combattants-de-daech-vers-des-zones-de-combat-en-syrie/comment-page-1/#comment-47787">Damas accuse la coalition inte&hellip;</a></td></tr><tr><td title="cosworth57200" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">cosworth57200 dans <a href="https://strategika51.blog/2018/10/07/damas-accuse-la-coalition-internationale-dheliporter-les-combattants-de-daech-vers-des-zones-de-combat-en-syrie/comment-page-1/#comment-47786">Damas accuse la coalition inte&hellip;</a></td></tr><tr><td title="cosworth57200" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">cosworth57200 dans <a href="https://strategika51.blog/2018/10/07/damas-accuse-la-coalition-internationale-dheliporter-les-combattants-de-daech-vers-des-zones-de-combat-en-syrie/comment-page-1/#comment-47785">Damas accuse la coalition inte&hellip;</a></td></tr><tr><td title="Bartleby" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Bartleby dans <a href="https://strategika51.blog/2018/10/07/damas-accuse-la-coalition-internationale-dheliporter-les-combattants-de-daech-vers-des-zones-de-combat-en-syrie/comment-page-1/#comment-47784">Damas accuse la coalition inte&hellip;</a></td></tr><tr><td title="cosworth57200" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">cosworth57200 dans <a href="https://strategika51.blog/2018/10/07/premier-bapteme-du-transporteur-lourd-chinois-xian-y-20/comment-page-1/#comment-47782">Premier baptême du transporteu&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://strategika51.blog" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.blog/2018/10/07/damas-accuse-la-coalition-internationale-dheliporter-les-combattants-de-daech-vers-des-zones-de-combat-en-syrie/comment-page-1/#comment-47781">Damas accuse la coalition inte&hellip;</a></td></tr>				</table>
				</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Rejoignez 979 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="22442134"/>
						<input type="hidden" name="source" value="https://strategika51.blog/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3fca4176f4" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5bbaeb0e7bb96">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5bbaeb0e7bb96',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Ce site vous est proposé par WordPress.com</a>.
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201841y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-9a6ead627510d2835c555950d70601b1">
	</div>
	<div class="grofile-hash-map-bff0349fed73d5ca83b3ad83a8ad493f">
	</div>
	<div class="grofile-hash-map-5263a2fc651e93a21ba4b54b8a17731d">
	</div>
	<div class="grofile-hash-map-ece3fca67445dfdc391c6dd2f3e7bf44">
	</div>
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=99674c6100","homeURL":"https:\/\/strategika51.blog\/","postID":"21674","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_21674={"id":4382125,"unique_id":"wp-post-21674","title":"La%20faillite%20des%20idoles%20de%20l%26rsquo%3B%C3%89tat-nation%20et%20l%26rsquo%3Bin%C3%A9vitable%20d%C3%A9volution","permalink":"https:\/\/strategika51.blog\/2018\/10\/08\/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution\/","item_id":"_post_21674"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_21674 == 'undefined' ){PDRTJS_4382125_post_21674 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_21674 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.blog\/2018\/10\/08\/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution\/":21674};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/08/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51","siteURL":"https:\/\/strategika51.blog","icon":"<img alt='' src='https:\/\/strategika51.files.wordpress.com\/2017\/12\/cropped-60.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F","themeURL":"https:\/\/wordpress.com\/theme\/canard\/","xhrURL":"https:\/\/strategika51.blog\/wp-admin\/admin-ajax.php","nonce":"d79e75cbea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3fca4176f4\" \/>","referer":"https:\/\/strategika51.blog\/2018\/10\/08\/la-faillite-des-idoles-de-letat-nation-et-linevitable-devolution\/","canFollow":"1","feedID":"86845600","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F","postID":"21674","shortlink":"https:\/\/wp.me\/p1wadU-5DA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.blog\/21674","statsLink":"https:\/\/wordpress.com\/stats\/post\/21674\/strategika51.blog","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Canard","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 979 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.blog%2F2018%2F10%2F08%2Fla-faillite-des-idoles-de-letat-nation-et-linevitable-devolution%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttuwjAM/aEFb6AJ8TDtUyaTuK3b3JYLhb9foglU2g2Vh0jW8Tm+nBhGL6SziWyCPoKiE0vy500fX2CSMll4nVu2ETQPFOE7U6YOrdIU5uQrM15swnPHbafLSxSWyIM+0hlTIPHbr6+NjxBH9vSM6A6YC1NHptB8PoJEi0FVhcUTt5jY2VX0hjDlQOrKWiXqCNVy+T+pkTDIbh2VbasX7vxDVXTElRMM7It/dhCNkzmKhm/nwVbqrO6dDuT1ZWN4Yd/km0ZWLaUIlEvWDUxC4wiJjNeYaIY/qIOq9BFlETAYyzmVSLgThcB1qBv2ZIUUUA6LY5mKZD2PKrpFj9gDR0NJ7Dav8FUcg8YFs8Kc1rnynXUaG6stC6DU+DQfb++77WG/3R32/Q+odWyh'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "strategika51.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'21674','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9QytlU1QvTzd6d0gtZnNzc1RXQj00LlcmdGRdMG1PZzFZMiVJLHx0RDJEYl9SU0hkMURNS1NHWj0wV1AzUTl6ZWoud3hEb3FiTTZdeG0rci50UmFaN0lzQldkVnV+UU9YW35icHRLRy55JWU4d1BFX1RSLyU9SWxvUTZbZ0kyc2o2LjRONnJBcGFMRmErR1NoLkkxVGQ9TUNHPStCNj9dZ11NeDlhX2RnUXZFbTFPRlJifFFxJkNwa0FJX1YtWjllZXw2W1ldaG1Uc0NBVm9jX0s0K1JBYXBRb1gtSUU/XW9fekNwQkIzazhWdFt3SjFhY19rSVk1LDdOWHF3'}]);
_stq.push([ 'clickTrackerInit', '22442134', '21674' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>