<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Éclipse partielle du Soleil en Chine (06 janvier 2019) &#8211; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"ff-meta-serif-web-pro-1","ff-meta-serif-web-pro-2",serif;font-weight:500;font-style:normal}.wf-active h1{font-style:normal;font-weight:500}.wf-active .masthead h1.logo{font-style:normal;font-weight:500}.wf-active .masthead h2.description{font-style:normal;font-weight:500}.wf-active .primary-content .primary-wrapper .item .image-meta h2{font-style:normal;font-weight:500}.wf-active .showcase .item h2{font-style:normal;font-weight:500}.wf-active .main .main-post-list article h2{font-style:normal;font-weight:500}.wf-active .sidebar-category-summaries .item h3{font-style:normal;font-weight:500}.wf-active h2{font-style:normal;font-weight:500}.wf-active h3{font-style:normal;font-weight:500}.wf-active h4{font-style:normal;font-weight:500}.wf-active h5{font-style:normal;font-weight:500}.wf-active h6{font-style:normal;font-weight:500}</style>
<meta name="google-site-verification" content="Strategika51" />
<meta name="msvalidate.01" content="Strategika51" />
<meta name="p:domain_verify" content="strategika51" />
<meta name="yandex-verification" content="Strategika51" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=strategika51.blog&amp;id=22442134&amp;t=1546798386&amp;back=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//strategika51.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Éclipse partielle du Soleil en Chine (06 janvier 2019) Flux des commentaires" href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVU9tuwyAM/aExFGlrtYdp30KIl7g1GGGiLH8/Epp2vYhtL5FtfC6OQU9BWfYJfNJuVIHGHr3oKVh2ShwSzDfZsxV50o9hhEcQfYAUjD2qNbtrb4n7iw7HznSie+LWUI06ApkEnQos6SY7w9BbGrvsIBd0h7KKrUbaaOKsJc0Ezw59TUgGjsnyRrMNA84gKRlbsRFbqDFYjpDrLpi0dDjo0ACBy2012IRdD6mollgl+KpCXNhtQks4ZKPV/ZRFtm2IIKLy1+HoVBqytyouoxb3ZaOrwatKgaL2nDCj5RzccRYpfVLWdojs0RKcVlOx0IOHWNgfhn/5szDmUz4iKDKTTuDCcovkd/GNQDBDQAUzL8P/B8gWDali+mdSH5lVvr8mIfurRH2SwVh/Lcszy2G/buuSLqAP9968vuz2zb5p3g7fkiKEnA==?cssminify=yes' type='text/css' media='all' />
<style id='broadsheet-style-inline-css' type='text/css'>
.tax-categories, a.post-lead-category, .tax-tags, .postmetadata .text-by, .postmetadata .author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='chronicle-style-lato-web-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"Suivant","prev":"Pr\u00e9c\u00e9dent","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkOsKwjAMhV/IWodO/SM+S9fFLbM3k9ahT2+HCroNhUBI8uVwEtkHgU6bVAPLLsclAd1eadnxQv4ChMWGVISlRfeGtXcRXBxY6ys0IBIDqSb3stDJz3DBc7TAnKGZ6bcldFeE/i/WQQxKnwUB432iapMIJjXoWBKYfEAtBg+jarwVW8guZSCwmKysyKuaW4DnrWr6gtGCbsk71AY++KM9FOWmXK+K/XbXPQCBBZUZ'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump envisage de nommer Jim Webbs au Pentagone' href='https://strategika51.blog/2019/01/05/trump-envisage-de-nommer-jim-webbs-au-pentagone/' />
<link rel='next' title='Mig-35 Fulcrum en vol (extraits vidéo bruts)' href='https://strategika51.blog/2019/01/06/mig-35-fulcrum-en-vol-extraits-video-bruts/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" />
<link rel='shortlink' href='https://wp.me/p1wadU-5Qh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Éclipse partielle du Soleil en Chine (06 janvier 2019)" />
<meta property="og:url" content="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" />
<meta property="og:description" content="Voir l’article pour en savoir plus." />
<meta property="article:published_time" content="2019-01-06T14:36:31+00:00" />
<meta property="article:modified_time" content="2019-01-06T14:36:31+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="http://img.youtube.com/vi/pCLvpZ71uFo/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/pCLvpZ71uFo/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/pCLvpZ71uFo" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/pCLvpZ71uFo" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Éclipse partielle du Soleil en Chine (06 janvier 2019)" />
<meta name="twitter:image" content="http://img.youtube.com/vi/pCLvpZ71uFo/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vidéo." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://strategika51.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://strategika51.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://strategika51.blog/osd.xml" title="Strategika 51" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#17191b" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #111111;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #f2f2f2;
	border-top: 0;
	color: #111111;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="Strategika 51" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Another Asymmetric Bilingual Perspective on the Go!" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://strategika51.blog/feed/;icon-uri=https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://youtu.be/pCLvpZ71uFo" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #17191b; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'chronicle', amp: false, siteid: 22442134, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">input[type=submit]{color:#fff}nav.menu-primary .menu a{color:#fff}nav.menu-primary .menu a:hover{color:#fff}nav.menu-primary .menu .menu-toggle{color:#fff}nav.menu-primary .social_links a:before,nav.menu-primary .social_links a:hover:before{color:#fff}.main .archive-pagination span.current{color:#fff}.primary-content nav a.selected{background-color:#fff}.main article a.post-lead-category:hover{color:#fff}ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{color:#fff}.infinite-scroll #infinite-handle span{color:#fff}.testimonials-wrapper header a.button{color:#fff}.menu-primary .menu-on.menu ul ul li a,.menu-primary .menu-on.menu li ul li a,.menu-primary .menu-on.menu ul li a,.menu-primary .menu-on.menu li li a,.menu-primary .menu-on.menu ul a,.menu-primary .menu-on.menu li a{color:#fff}ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{color:#0c0c0c}input[type=submit]:hover{color:#0c0c0c}nav.menu-primary .menu ul ul a{color:#fff}.main .category_description{color:#fff}nav.menu-primary .menu li.current-menu-item>a,nav.menu-primary .menu li li.current-menu-item>a,nav.menu-primary .menu li.current_page_item>a,nav.menu-primary .menu li li.current_page_item>a{background:#191919}nav.menu-primary .menu li.current-menu-item>a,nav.menu-primary .menu li li.current-menu-item>a,nav.menu-primary .menu li.current_page_item>a,nav.menu-primary .menu li li.current_page_item>a{background:rgba(25,25,25,.2)}body{background-color:#17191b}.widget h3.widgettitle:before{color:#17191b}ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{background-color:#db5642}input[type=submit]:hover{background-color:#db5642}input[type=submit]:hover{border-color:#db5642}.archive .title,.pagination a,.pagination a:hover{color:#dd6654}.main h1.title a,.main h2.title a,.main h2.posttitle a,h1,h2,h3,h4,h5,h6,.masthead h1.logo,.masthead .branding h1.logo a,.masthead .branding h1.logo a:hover,.masthead .branding h2.description{color:#c83c27}.primary-content .primary-wrapper .item .postmetadata{color:#db5642}input[type=submit]{background-color:#2c1f33}input[type=submit]{border-color:#2c1f33}.infinite-scroll #infinite-handle span{background-color:#2c1f33}.infinite-scroll #infinite-handle span:hover{background-color:#000}.testimonials-wrapper header a.button{background-color:#2c1f33}.testimonials-wrapper header a.button{border-color:#2c1f33}.testimonials-wrapper header a.button:hover{background-color:#000}nav.menu-primary{background-color:#2c1f33}.main .archive-pagination span.current{background-color:#2c1f33}.primary-content nav{background-color:#2c1f33}nav.menu-primary .menu ul li a:before{color:#100b12}.main article a.post-lead-category:hover{background-color:#100b12}blockquote{border-left-color:#2c1f33}ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{background-color:#2c1f33}.primary-content nav a{background-color:#100b12}nav.menu-primary .menu>li.page_item_has_children>a:after,nav.menu-primary .menu>li.menu-item-has-children>a:after{background-color:#2c1f33}nav.menu-primary .menu li.page_item_has_children>a:after,nav.menu-primary .menu li.menu-item-has-children>a:after{border-top-color:#473252}ol.commentlist li.comment.bypostauthor>article,ol.commentlist li.trackback.bypostauthor>article,ol.commentlist li.pingback.bypostauthor>article{border-color:#2c1f33}a{color:#2c1f33}.main article .postmetadata a{color:#2c1f33}.social_links a:hover:before{color:#2c1f33}a:hover{color:#2c1f33}.main article .postmetadata a:hover{color:#2c1f33}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{border-color:#2c1f33}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{outline-color:#2c1f33}.masthead .search-wrapper form.searchform button.searchsubmit{color:#2c1f33}.sidebar-main .widget h3.widgettitle a,.sidebar-small .widget h3.widgettitle a{color:#2c1f33}.main h1.title a:hover,.main h2.title a:hover,.main h2.posttitle a:hover{color:#2c1f33}nav.menu-primary .menu .social_links a:before{color:#ac88bd}.main .category_description a{color:#af8bbf}</style>
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://strategika51.files.wordpress.com/2017/12/cropped-60.jpeg?w=270" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://strategika51.blog/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/premium/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

</head>

<body class="post-template-default single single-post postid-22461 single-format-standard custom-background mp6 customizer-styles-applied singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-active themes-category-summaries-inactive themes-has-featured-posts themes-no-primary-content categories-hidden tags-hidden author-hidden highlander-enabled highlander-light custom-colors">

	<nav class="menu-primary" role="navigation">
		<div class="container">
			<div class="social_links menu-social-links"><a href="https://plus.google.com/102837563357586323814" class="social_link_google_plus"><span>Google+<span></a></div>			<div class="menu">
				<h3 class="menu-toggle">Menu</h3>
				<div class="menu-patio-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-22126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22126"><a href="https://strategika51.blog/category/analysis/">Analysis</a></li>
<li id="menu-item-21140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21140"><a href="https://strategika51.blog/previsions-forecasts/">Prévisions/Forecasts</a>
<ul class="sub-menu">
	<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21139"><a href="https://strategika51.blog/sitrep-et-simulations-sitrep-and-simulation-games/">Sitrep et Simulations/SitRep and Simulation Games</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21947"><a title="FSS22" target="_blank" href="https://strategika51.blog/our-partners-special-service/">Freelance Special Service (FSS)</a></li>
<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.blog/st51/librairielibrary/">Ebooks/Livres</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.blog/strategika-51-2/contact/">Contact</a></li>
</ul></div>			</div>
		</div>
	</nav>
	<header class="masthead" role="banner">
		<div class="container">
					<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Publicités</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-224421342-5c32453213d1a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421342-5c32453213d1a',  {
					collapseEmpty: 'before',
					sectionId: '224421342',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
					<div class="branding">
								<h1 class="logo">
					<a href="https://strategika51.blog/" title="Accueil">
						Strategika 51					</a>
				</h1>
				<h2 class="description">
					Another Asymmetric Bilingual Perspective on the Go!				</h2>
			</div>
			<div class="search-wrapper">
				<form method="get" class="searchform" action="https://strategika51.blog/" role="search">
	<label>
		<span class="screen-reader">Rechercher...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Rech..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>
			</div>
		</div>
	</header>

	<div class="container hfeed">

	
	<div class="main">
<div class="col-sidebar sidebar-small" role="complementary">
<section id="blog-stats-6" class="widget widget_blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Impact</h3>		<ul>
			<li>3&nbsp;473&nbsp;878 Views</li>
		</ul>
		</div></section><section id="archives-10" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Chronos</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Chronos</label>
		<select id="archives-dropdown-10" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.blog/2019/01/'> janvier 2019 &nbsp;(10)</option>
	<option value='https://strategika51.blog/2018/12/'> décembre 2018 &nbsp;(67)</option>
	<option value='https://strategika51.blog/2018/11/'> novembre 2018 &nbsp;(69)</option>
	<option value='https://strategika51.blog/2018/10/'> octobre 2018 &nbsp;(75)</option>
	<option value='https://strategika51.blog/2018/09/'> septembre 2018 &nbsp;(34)</option>
	<option value='https://strategika51.blog/2018/08/'> août 2018 &nbsp;(51)</option>
	<option value='https://strategika51.blog/2018/07/'> juillet 2018 &nbsp;(53)</option>
	<option value='https://strategika51.blog/2018/06/'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.blog/2018/05/'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.blog/2018/04/'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.blog/2018/03/'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.blog/2018/02/'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.blog/2018/01/'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.blog/2017/12/'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.blog/2017/11/'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.blog/2017/10/'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.blog/2017/09/'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.blog/2017/08/'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.blog/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.blog/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.blog/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.blog/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.blog/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.blog/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.blog/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.blog/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.blog/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.blog/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.blog/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.blog/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.blog/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.blog/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.blog/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.blog/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.blog/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.blog/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.blog/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.blog/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.blog/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.blog/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.blog/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.blog/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.blog/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.blog/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.blog/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.blog/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.blog/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.blog/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.blog/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.blog/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.blog/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.blog/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.blog/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.blog/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.blog/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.blog/2013/11/'> novembre 2013 &nbsp;(108)</option>
	<option value='https://strategika51.blog/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.blog/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.blog/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.blog/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.blog/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.blog/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.blog/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.blog/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.blog/2012/11/'> novembre 2012 &nbsp;(9)</option>
	<option value='https://strategika51.blog/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.blog/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.blog/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.blog/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.blog/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.blog/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.blog/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.blog/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</div></section><section id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Follow Strategika 51 via Email/Suivez Strategika 51 via votre boite e-mail</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow Strategika 51 and receive notifications of new posts by email.<br />
Veuillez laisser votre e-mail pour suivre Strategika 51 et recevoir ses nouveaux articles</p>
<p>Rejoignez 1&nbsp;041 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="22442134"/>
						<input type="hidden" name="source" value="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="17d26ef25d" />						<input type="submit" value="Follow/Suivre" />
					</p>
				</form>
			
</div></section><section id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://strategika51.blog" data-blog="https://strategika51.blog" data-lang="fr" data-show-follower-count="true">Follow Strategika 51 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section></div>
	<div class="main-content">
<article id="post-22461" class="post-22461 post type-post status-publish format-standard hentry category-analysis layout-horizontal-left">
<a href="https://strategika51.blog/category/analysis/" class="post-lead-category">Analysis</a>
<h1 class="title">Éclipse partielle du Soleil en Chine (06 janvier 2019)</h1>	<div class="postmetadata">
<span class="text-by">Par</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.blog/author/strategika51/" title="Voir tous les articles par Strategika51" rel="author">Strategika51</a></span> <span class="text-on">le</span> <a href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" title="1436" rel="bookmark"><time class="entry-date" datetime="2019-01-06T14:36:31+00:00">6 janvier 2019</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/#respond">Poster un commentaire</a> )</span>
	</div>
	<section class="entry">

<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='890' height='501' src='https://www.youtube.com/embed/pCLvpZ71uFo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-224421341-5c324532160fe">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421341-5c324532160fe',  {
					collapseEmpty: 'before',
					sectionId: '224421341',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-224421344-5c32453216100">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421344-5c32453216100',  {
					collapseEmpty: 'before',
					sectionId: '224421344',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-224421345-5c3245321611d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-224421345-5c3245321611d', {
                    sectionId: '224421345',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_4382125_post_22461"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" data-text="Éclipse partielle du Soleil en Chine (06 janvier 2019)" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-end"></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F&amp;title=%C3%89clipse%20partielle%20du%20Soleil%20en%20Chine%20%2806%20janvier%202019%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Éclipse partielle du Soleil en Chine (06 janvier 2019)" data-content="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=%C3%89clipse%20partielle%20du%20Soleil%20en%20Chine%20%2806%20janvier%202019%29%20https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.blog/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F&#038;media=https%3A%2F%2Fstrategika51.files.wordpress.com%2F2017%2F12%2Fcropped-60.jpeg%3Fw%3D96&#038;description=%C3%89clipse%20partielle%20du%20Soleil%20en%20Chine%20%2806%20janvier%202019%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-22461-5c324532172a2' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22442134&amp;post_id=22461&amp;origin=strategika51.wordpress.com&amp;obj_id=22442134-22461-5c324532172a2' data-name='like-post-frame-22442134-22461-5c324532172a2'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	<div class="taxonomies">
		<p class="tax-categories taxonomy">
Catégories&nbsp;:<a href="https://strategika51.blog/category/analysis/" rel="category tag">Analysis</a>		</p>
	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Navigation des articles</h1>
	<div class="prev">
		<span class="more-link"><a href="https://strategika51.blog/2019/01/05/trump-envisage-de-nommer-jim-webbs-au-pentagone/" rel="prev">Trump envisage de nommer Jim Webbs au Pentagone</a></span>
	</div>
	<div class="next">
		<span class="more-link"><a href="https://strategika51.blog/2019/01/06/mig-35-fulcrum-en-vol-extraits-video-bruts/" rel="next">Mig-35 Fulcrum en vol (extraits vidéo bruts)</a></span>
	</div>
</nav>
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vos Réactions (Vous êtes totalement libres de vous exprimer mais les attaques ad hominem sont proscrites) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://strategika51.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="21fa67a63c" /><input type="hidden" name="_wp_http_referer" value="/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7788b10fa0" /></p>
<input type="hidden" name="genseq" value="1546798386" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p></section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5c32453218665">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5c32453218665',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div><section id="jetpack_simple_payments_widget-3" class="widget jetpack-simple-payments"><div class="widget-wrap"><h3 class="widgettitle">Donations/Dons</h3><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-22132 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		<div class="jetpack-simple-payments-product-image"><div class="jetpack-simple-payments-image"><img width="500" height="281" src="https://strategika51.files.wordpress.com/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="21907" data-permalink="https://strategika51.blog/tumblr_on2ficszoi1ubv3xeo1_500/" data-orig-file="https://strategika51.files.wordpress.com/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif" data-orig-size="500,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_on2ficsZoI1ubv3xeo1_500" data-image-description="" data-medium-file="https://strategika51.files.wordpress.com/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?w=451" data-large-file="https://strategika51.files.wordpress.com/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?w=500" /></div></div>
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>Donations</p></div>
			<div class="jetpack-simple-payments-description"><p>Strategika 51 a besoin de votre soutien. Même un don symbolique peut faire la différence. Vos dons serviront à financer le maintien du site sur le net. Budget annuel -estimation-: 270 unités.</p></div>
			<div class="jetpack-simple-payments-price"><p>&#8364;2,00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-22132_5c324532189bb3.81000793-message-container"></div>
			<div class="jetpack-simple-payments-purchase-box">
				
				<div class="jetpack-simple-payments-items">
					<input class="jetpack-simple-payments-items-number" type="number" value="1" min="1" id="jetpack-simple-payments-22132_5c324532189bb3.81000793_number" />
				</div>
				
				<div class="jetpack-simple-payments-button" id="jetpack-simple-payments-22132_5c324532189bb3.81000793_button"></div>
			</div>
		</div>
	</div>
</div>
</div><!--simple-payments--></div></section><section id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-wrap"><h3 class="widgettitle">Translate/Traduire/翻译/Переведите/Traducir/Tradurre/翻訳/ترجمة</h3><div id="google_translate_element"></div></div></section><section id="recent-comments-9" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Discussion</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="" class="recentcommentsavatartop" style="height:32px; width:32px;background: Black;"><img alt='' src='https://0.gravatar.com/avatar/?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: White;">Anonyme dans <a href="https://strategika51.blog/2019/01/05/revelations-sur-le-9-11-un-nouveau-chapitre-dun-conflit-a-mort-au-sein-de-lempire/comment-page-1/#comment-54853">Révélations sur le 9/11, un no&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="https://strategika51.blog" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: White;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.blog/2019/01/06/mig-35-fulcrum-en-vol-extraits-video-bruts/comment-page-1/#comment-54852">Mig-35 Fulcrum en vol (extrait&hellip;</a></td></tr><tr><td title="josephhokayem" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://josephhokayem.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/585b140d814098c798ec348534a4a92e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: White;"><a href="http://josephhokayem.wordpress.com" rel="nofollow">josephhokayem</a> dans <a href="https://strategika51.blog/2019/01/06/new-xinhua-video-showing-how-chinese-armed-forces-conduct-drills/comment-page-1/#comment-54850">New Xinhua Video Showing how C&hellip;</a></td></tr><tr><td title="josephhokayem" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://josephhokayem.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/585b140d814098c798ec348534a4a92e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: White;"><a href="http://josephhokayem.wordpress.com" rel="nofollow">josephhokayem</a> dans <a href="https://strategika51.blog/2019/01/06/mig-35-fulcrum-en-vol-extraits-video-bruts/comment-page-1/#comment-54849">Mig-35 Fulcrum en vol (extrait&hellip;</a></td></tr><tr><td title="josephhokayem" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://josephhokayem.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/585b140d814098c798ec348534a4a92e?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: White;"><a href="http://josephhokayem.wordpress.com" rel="nofollow">josephhokayem</a> dans <a href="https://strategika51.blog/2019/01/05/trump-envisage-de-nommer-jim-webbs-au-pentagone/comment-page-1/#comment-54848">Trump envisage de nommer Jim W&hellip;</a></td></tr><tr><td title="Debunker" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt='' src='https://0.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: White;">Debunker dans <a href="https://strategika51.blog/2019/01/06/mig-35-fulcrum-en-vol-extraits-video-bruts/comment-page-1/#comment-54845">Mig-35 Fulcrum en vol (extrait&hellip;</a></td></tr><tr><td title="Jean" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt='' src='https://0.gravatar.com/avatar/?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: White;">Jean dans <a href="https://strategika51.blog/2019/01/06/new-xinhua-video-showing-how-chinese-armed-forces-conduct-drills/comment-page-1/#comment-54842">New Xinhua Video Showing how C&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt='' src='https://0.gravatar.com/avatar/?s=32&#038;d=&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: White;">Anonyme dans <a href="https://strategika51.blog/2019/01/04/le-coup-de-grace-la-supercherie-des-pseudo-attentats-du-11-septembre-2001-est-terminee/comment-page-1/#comment-54841">Le coup de grâce : la superche&hellip;</a></td></tr>				</table>
				</div></section>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-224421343-5c3245321d754">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-224421343-5c3245321d754',  {
					collapseEmpty: 'before',
					sectionId: '224421343',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Sponsoring</h3>			<div class="textwidget"><p>We are looking for a Sponsor.</p>
<p>If you are interested, please feel free to contact us at:</p>
<p>strategika51link@gmail.com</p>
</div>
		</div></section><section id="akismet_widget-3" class="widget widget_akismet_widget"><div class="widget-wrap"><h3 class="widgettitle">Spam Blocked</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">69&nbsp;174 indésirables</strong> bloqués par <strong>Akismet</strong></a>
	</div>

</div></section><section id="milestone_widget-2" class="widget milestone-widget"><div class="widget-wrap"><h3 class="widgettitle">Strategika 51 Countdown</h3><div class="milestone-content"><div class="milestone-header"><strong class="event">Shutdown</strong><span class="date">30 juillet 2019</span></div><div class="milestone-countdown"><span class="difference">6</span> <span class="label">mois</span> restant(s)</div></div><!--milestone-content--></div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Meilleures catégories : </strong> <a href="https://strategika51.blog/category/analysis/">Analysis</a> <a href="https://strategika51.blog/tag/terrorisme/">Terrorisme</a></li><li class="footer-social-links"><strong>Liens sociaux : </strong> <div class="social_links menu-social-links"><a href="https://plus.google.com/102837563357586323814" class="social_link_google_plus"><span>Google+<span></a></div></li>		</ul>
		<div class="footer-credits">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Ce site vous est proposé par WordPress.com</a>.
			
		</div>
	</section>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-585b140d814098c798ec348534a4a92e">
	</div>
	<div class="grofile-hash-map-08e5db523f1ad5891c55fba9308c5b6a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/strategika51.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?action=logout&_wpnonce=4163ec3e2c","homeURL":"https:\/\/strategika51.blog\/","postID":"22461","gravDefault":"gravatar_default","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4382125_post_22461={"id":4382125,"unique_id":"wp-post-22461","title":"%C3%89clipse%20partielle%20du%20Soleil%20en%20Chine%20%2806%20janvier%202019%29","permalink":"https:\/\/strategika51.blog\/2019\/01\/06\/eclipse-partielle-du-soleil-en-chine-06-janvier-2019\/","item_id":"_post_22461"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4382125_post_22461 == 'undefined' ){PDRTJS_4382125_post_22461 = new PDRTJS_RATING( PDRTJS_settings_4382125_post_22461 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.blog\/2019\/01\/06\/eclipse-partielle-du-soleil-en-chine-06-janvier-2019\/":22461};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/06/eclipse-partielle-du-soleil-en-chine-06-janvier-2019/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button negative ads-active"
	data-hide-timeout="15"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div></section><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxtjUsOwjAMRC9EakgFYoM4S5VY1Ch2LKYp4vaEDZt2OW9+9PaQqi1sC2kLXtpDDPRieDXIymGVzHWHDAk4UK+LpdIygzqgPGGWPohBxf6RnQeIeuHg00e7s9G/6l1vp/N4OY4xXuPzC9S6P5I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","diff":17646414,"message":""}],"labels":{"year":"ann\u00e9e","years":"ans","month":"mois","months":"mois","day":"jour","days":"jours","hour":"heure","hours":"heures","minute":"minute","minutes":"minutes","second":"seconde","seconds":"secondes"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22442134","siteName":"Strategika 51","siteURL":"https:\/\/strategika51.blog","icon":"<img alt='' src='https:\/\/strategika51.files.wordpress.com\/2017\/12\/cropped-60.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/chronicle","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F","themeURL":"https:\/\/wordpress.com\/theme\/chronicle\/","xhrURL":"https:\/\/strategika51.blog\/wp-admin\/admin-ajax.php","nonce":"2ed2f47bfe","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"17d26ef25d\" \/>","referer":"https:\/\/strategika51.blog\/2019\/01\/06\/eclipse-partielle-du-soleil-en-chine-06-janvier-2019\/","canFollow":"1","feedID":"86845600","statusMessage":"","customizeLink":"https:\/\/strategika51.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstrategika51.wordpress.com%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F","postID":"22461","shortlink":"https:\/\/wp.me\/p1wadU-5Qh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/strategika51.blog\/22461","statsLink":"https:\/\/wordpress.com\/stats\/post\/22461\/strategika51.blog","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Chronicle","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;041 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/strategika51.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.blog%2F2019%2F01%2F06%2Feclipse-partielle-du-soleil-en-chine-06-janvier-2019%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkV1OwzAQhC+EY2iEqj4gjoJcexo28R9eOym3r6OqhaIQ6Ntqdr717FpOUejgM3yWPUuDkTTisen5QX5ruSKiLR15lpYGsPwoKHhX3likFbMOzlVJnKF+pveSJ4q4B7oRLiB5bYs5G8ipDmyDMjCNI7/kcYqDT5+/tS9vJER7Y1oIOJHpkFmi1G4YCMKqSWa4aFXGD/0fcxxZcA4eX9UKpUxNJ/YqzStlpFqJMCIlmle5andOyEnpgdcgnSn4GbpWK+4EjsEzjRBjzRUWlD+OrAZihyza5lG+1Z+Sh5Bc9b+6l6fndrPbbtrdtj8ByoAH+Q=='></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/simple-payments/paypal-express-checkout.js,/wp-content/mu-plugins/widgets/google-translate/google-translate.js?m=1543872919j'></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '22442134', '22132', 'jetpack-simple-payments-22132_5c324532189bb3.81000793', '1' );}catch(e){}
</script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22442134','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'22442134','v':'wpcom','tz':'0','user_id':'0','post':'22461','subd':'strategika51'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9MHx0JVAsaXkwdSxQOEV5ZythOXlxeHJ0SEkvXUMzd1puQjhLanhGXVVVPUlwbUJNTTZvYT92RHpjVnVmeFA/SU4tVHFhL098VzlKK1s9LER8OC9TczVySjhVVC9iUWtMVSxET2Q1NnZHZWpYWGFBLFdjPVNtUmZSWW14dywmWD15PXJGK2J+P198PUZtXTA0OTNLa1sleDh+Jlk4dDEwN0FJZ1lofHxMNitIMWVnRXwmJlFLfE0mSC1xRS91azE/RThVZ0s/NiVmMnBDUTVYWy1WclhsXUVMLj9kU3pXOSxSSCZCdmQxWCxqYlt0N2s0NGdYM0dhOWxfN1lhaUFfeUpsZytuNiY3LVEweFBnSWVrXTYtRGkyLV1GR1lLR3FSPTRddEhMeFtSME9NMW5fMjBCJkwmc11YSTNsVF8='}]);
_stq.push([ 'clickTrackerInit', '22442134', '22461' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
