<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Membres - Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active .masthead h1.logo{font-style:normal;font-weight:400}.wf-active .masthead h2.description{font-style:normal;font-weight:400}.wf-active .primary-content .primary-wrapper .item .image-meta h2{font-style:normal;font-weight:400}.wf-active .showcase .item h2{font-style:normal;font-weight:400}.wf-active .main .main-post-list article h2{font-style:normal;font-weight:400}.wf-active .sidebar-category-summaries .item h3{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://strategika51.blog/membres-122/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Membres - Strategika 51" />
<meta property="og:url" content="https://strategika51.blog/membres-122/" />
<meta property="og:site_name" content="Strategika 51" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Membres - Strategika 51" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://strategika51.blog/","sameAs":["https://www.youtube.com/channel/UCF2u9998MbARdr5SA_8VZxw/videos"],"@id":"https://strategika51.blog/#organization","name":"Strategika51","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.blog/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-134607809-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-134607809-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://strategika51.blog/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://strategika51.blog/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.blog/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1550194654' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://strategika51.blog/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://strategika51.blog/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=4.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://strategika51.blog/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://strategika51.blog/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='broadsheet-style-css'  href='https://strategika51.blog/wp-content/themes/chronicle/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.blog/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='chronicle-style-lato-web-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/strategika51.blog","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"Suivant","prev":"Pr\u00e9c\u00e9dent","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/themes/broadsheet/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/themes/chronicle/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://strategika51.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.blog/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/P1wadU-aPN' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.blog%2Fmembres-122%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.blog%2Fmembres-122%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://strategika51.blog/wp-admin/admin-ajax.php';</script>


<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #111111;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #f2f2f2;
	border-top: 0;
	color: #111111;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #17191b; }
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">input[type=submit]{color:#fff}nav.menu-primary .menu a{color:#fff}nav.menu-primary .menu a:hover{color:#fff}nav.menu-primary .menu .menu-toggle{color:#fff}nav.menu-primary .social_links a:before,nav.menu-primary .social_links a:hover:before{color:#fff}.main .archive-pagination span.current{color:#fff}.primary-content nav a.selected{background-color:#fff}.main article a.post-lead-category:hover{color:#fff}ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{color:#fff}.infinite-scroll #infinite-handle span{color:#fff}.testimonials-wrapper header a.button{color:#fff}.menu-primary .menu-on.menu ul ul li a,.menu-primary .menu-on.menu li ul li a,.menu-primary .menu-on.menu ul li a,.menu-primary .menu-on.menu li li a,.menu-primary .menu-on.menu ul a,.menu-primary .menu-on.menu li a{color:#fff}ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{color:#0c0c0c}input[type=submit]:hover{color:#0c0c0c}nav.menu-primary .menu ul ul a{color:#fff}.main .category_description{color:#fff}nav.menu-primary .menu li.current-menu-item>a,nav.menu-primary .menu li li.current-menu-item>a,nav.menu-primary .menu li.current_page_item>a,nav.menu-primary .menu li li.current_page_item>a{background:#191919}nav.menu-primary .menu li.current-menu-item>a,nav.menu-primary .menu li li.current-menu-item>a,nav.menu-primary .menu li.current_page_item>a,nav.menu-primary .menu li li.current_page_item>a{background:rgba(25,25,25,.2)}body{background-color:#17191b}.widget h3.widgettitle:before{color:#17191b}ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{background-color:#db5642}input[type=submit]:hover{background-color:#db5642}input[type=submit]:hover{border-color:#db5642}.archive .title,.pagination a,.pagination a:hover{color:#dd6654}.main h1.title a,.main h2.title a,.main h2.posttitle a,h1,h2,h3,h4,h5,h6,.masthead h1.logo,.masthead .branding h1.logo a,.masthead .branding h1.logo a:hover,.masthead .branding h2.description{color:#c83c27}.primary-content .primary-wrapper .item .postmetadata{color:#db5642}input[type=submit]{background-color:#2c1f33}input[type=submit]{border-color:#2c1f33}.infinite-scroll #infinite-handle span{background-color:#2c1f33}.infinite-scroll #infinite-handle span:hover{background-color:#000}.testimonials-wrapper header a.button{background-color:#2c1f33}.testimonials-wrapper header a.button{border-color:#2c1f33}.testimonials-wrapper header a.button:hover{background-color:#000}nav.menu-primary{background-color:#2c1f33}.main .archive-pagination span.current{background-color:#2c1f33}.primary-content nav{background-color:#2c1f33}nav.menu-primary .menu ul li a:before{color:#100b12}.main article a.post-lead-category:hover{background-color:#100b12}blockquote{border-left-color:#2c1f33}ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{background-color:#2c1f33}.primary-content nav a{background-color:#100b12}nav.menu-primary .menu>li.page_item_has_children>a:after,nav.menu-primary .menu>li.menu-item-has-children>a:after{background-color:#2c1f33}nav.menu-primary .menu li.page_item_has_children>a:after,nav.menu-primary .menu li.menu-item-has-children>a:after{border-top-color:#473252}ol.commentlist li.comment.bypostauthor>article,ol.commentlist li.trackback.bypostauthor>article,ol.commentlist li.pingback.bypostauthor>article{border-color:#2c1f33}a{color:#2c1f33}.main article .postmetadata a{color:#2c1f33}.social_links a:hover:before{color:#2c1f33}a:hover{color:#2c1f33}.main article .postmetadata a:hover{color:#2c1f33}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{border-color:#2c1f33}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{outline-color:#2c1f33}.masthead .search-wrapper form.searchform button.searchsubmit{color:#2c1f33}.sidebar-main .widget h3.widgettitle a,.sidebar-small .widget h3.widgettitle a{color:#2c1f33}.main h1.title a:hover,.main h2.title a:hover,.main h2.posttitle a:hover{color:#2c1f33}nav.menu-primary .menu .social_links a:before{color:#ac88bd}.main .category_description a{color:#af8bbf}</style>
<link rel="icon" href="https://i1.wp.com/strategika51.blog/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/strategika51.blog/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/strategika51.blog/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/strategika51.blog/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-134607809-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
<script async src='https://stats.wp.com/s-201907.js'></script>

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://strategika51.blog/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://strategika51.blog/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

</head>

<body data-rsssl=1 class="bp-nouveau page-template-default page page-id-41651 custom-background woocommerce-no-js singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-active themes-category-summaries-inactive themes-has-featured-posts themes-no-primary-content custom-colors elementor-default no-js">

	<nav class="menu-primary" role="navigation">
		<div class="container">
						<div class="menu">
				<h3 class="menu-toggle">Menu</h3>
				<div class="menu-patio-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-22126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22126"><a href="https://strategika51.blog/category/analysis/">Analysis</a></li>
<li id="menu-item-21140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21140"><a href="https://strategika51.blog/previsions-forecasts/">Prévisions/Forecasts</a>
<ul class="sub-menu">
	<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21139"><a href="https://strategika51.blog/sitrep-et-simulations-sitrep-and-simulation-games/">Sitrep et Simulations/SitRep and Simulation Games</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21947"><a title="FSS22" target="_blank" href="https://strategika51.blog/our-partners-special-service/">Freelance Special Service (FSS)</a></li>
<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.blog/st51/librairielibrary/">Ebooks/Livres</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.blog/strategika-51-2/contact/">ContactX</a></li>
</ul></div>			</div>
		</div>
	</nav>
	<header class="masthead" role="banner">
		<div class="container">
						<div class="branding">
								<h1 class="logo">
					<a href="https://strategika51.blog/" title="Accueil">
						Strategika 51					</a>
				</h1>
				<h2 class="description">
					Another Asymmetric Bilingual Perspective on the Go!				</h2>
			</div>
			<div class="search-wrapper">
				<form method="get" class="searchform" action="https://strategika51.blog/" role="search">
	<label>
		<span class="screen-reader">Rechercher...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Rech..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>
			</div>
		</div>
	</header>

	<div class="container hfeed">

	
	<div class="main">
	<section class="showcase">
		<div class="item item-1">
				<a href="https://strategika51.blog/2018/10/10/le-deluge/" class="thumbnail" style="background-image:url(https://i1.wp.com/strategika51.blog/wp-content/uploads/2018/10/images-3.jpeg?resize=300%2C168&#038;ssl=1);"></a>
				<h2><a href="https://strategika51.blog/2018/10/10/le-deluge/">Le Déluge</a></h2>
		</div>
		<div class="item item-2">
				<a href="https://strategika51.blog/2018/10/10/lecons-de-guerre-en-syrie-les-robots-de-combat-integres-au-combat-dinfanterie/" class="thumbnail" style="background-image:url(https://i0.wp.com/strategika51.blog/wp-content/uploads/2018/10/uran-9-tankbot.jpg?resize=300%2C200&#038;ssl=1);"></a>
				<h2><a href="https://strategika51.blog/2018/10/10/lecons-de-guerre-en-syrie-les-robots-de-combat-integres-au-combat-dinfanterie/">Lecons de guerre en Syrie :   les robots de guerre intégrés au combat d&#8217;infanterie</a></h2>
		</div>
		<div class="item item-3">
				<a href="https://strategika51.blog/2018/10/09/revision/" class="thumbnail" style="background-image:url(https://i1.wp.com/strategika51.blog/wp-content/uploads/2018/10/revision_military_logo_1.jpg?resize=300%2C200&#038;ssl=1);"></a>
				<h2><a href="https://strategika51.blog/2018/10/09/revision/">Revision</a></h2>
		</div>
		<div class="item item-4">
				<a href="https://strategika51.blog/2018/09/27/un-prototype-du-chasseur-chinois-de-5e-generation-shenyang-j-31-apercu-sur-une-autoroute/" class="thumbnail" style="background-image:url(https://i2.wp.com/strategika51.blog/wp-content/uploads/2018/09/downloadfile-5.jpg?resize=300%2C200&#038;ssl=1);"></a>
				<h2><a href="https://strategika51.blog/2018/09/27/un-prototype-du-chasseur-chinois-de-5e-generation-shenyang-j-31-apercu-sur-une-autoroute/">Un prototype du chasseur chinois de 5e génération Shenyang J-31 aperçu sur une autoroute</a></h2>
		</div>
	</section>
<div class="col-sidebar sidebar-small" role="complementary">
<section id="blog-stats-6" class="widget blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Impact</h3><ul><li>3 659 570 Views</li></ul></div></section><section id="archives-10" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Chronos</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Chronos</label>
		<select id="archives-dropdown-10" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.blog/2019/02/'> février 2019 &nbsp;(68)</option>
	<option value='https://strategika51.blog/2019/01/'> janvier 2019 &nbsp;(88)</option>
	<option value='https://strategika51.blog/2018/12/'> décembre 2018 &nbsp;(67)</option>
	<option value='https://strategika51.blog/2018/11/'> novembre 2018 &nbsp;(69)</option>
	<option value='https://strategika51.blog/2018/10/'> octobre 2018 &nbsp;(75)</option>
	<option value='https://strategika51.blog/2018/09/'> septembre 2018 &nbsp;(34)</option>
	<option value='https://strategika51.blog/2018/08/'> août 2018 &nbsp;(51)</option>
	<option value='https://strategika51.blog/2018/07/'> juillet 2018 &nbsp;(53)</option>
	<option value='https://strategika51.blog/2018/06/'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.blog/2018/05/'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.blog/2018/04/'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.blog/2018/03/'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.blog/2018/02/'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.blog/2018/01/'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.blog/2017/12/'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.blog/2017/11/'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.blog/2017/10/'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.blog/2017/09/'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.blog/2017/08/'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.blog/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.blog/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.blog/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.blog/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.blog/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.blog/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.blog/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.blog/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.blog/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.blog/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.blog/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.blog/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.blog/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.blog/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.blog/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.blog/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.blog/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.blog/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.blog/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.blog/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.blog/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.blog/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.blog/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.blog/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.blog/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.blog/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.blog/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.blog/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.blog/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.blog/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.blog/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.blog/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.blog/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.blog/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.blog/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.blog/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.blog/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.blog/2013/11/'> novembre 2013 &nbsp;(108)</option>
	<option value='https://strategika51.blog/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.blog/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.blog/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.blog/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.blog/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.blog/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.blog/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.blog/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.blog/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.blog/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.blog/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.blog/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.blog/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.blog/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.blog/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.blog/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</div></section></div>
	<div class="main-content">
<article id="post-41651" class="post-41651 page type-page status-publish hentry layout-horizontal-left">
<h1 class="title">Membres</h1>	<section class="entry">
	</section>
</article>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="blog-stats-6" class="widget blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Impact</h3><ul><li>3 659 570 Views</li></ul></div></section><section id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-wrap"><h3 class="widgettitle">Translate/Traduire/翻译/Переведите/Traducir/Tradurre/翻訳/ترجمة</h3><div id="google_translate_element"></div></div></section><section id="recent-comments-9" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Discussion</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Anonymes" class="recentcommentsavatartop" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/9c52e0e14987b77381af9a79f260ef32?s=32&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/9c52e0e14987b77381af9a79f260ef32?s=64&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9c52e0e14987b77381af9a79f260ef32?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9c52e0e14987b77381af9a79f260ef32?s=32&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c52e0e14987b77381af9a79f260ef32?s=64&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstexttop" style="background: White;">Anonymes dans <a href="https://strategika51.blog/2019/02/16/un-nouveau-missile-air-air-de-longue-portee-en-remplacement-de-lamraam-peut-il-garantir-la-superiorite-aerienne-absolue-quand-ladversaire-maitrise-le-dogfight-conventionnel/comment-page-1/#comment-60312">Un nouveau missile Air-Air de&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x" data-lazy-src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g' srcset='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.blog/2019/02/16/france-psyop-en-cours-pour-transformer-la-contestation-sociale-en-mouvement-terroriste/comment-page-1/#comment-60311">France : PsyOp en cours pour t&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/?s=32&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: White;">Anonyme dans <a href="https://strategika51.blog/2019/02/16/france-psyop-en-cours-pour-transformer-la-contestation-sociale-en-mouvement-terroriste/comment-page-1/#comment-60310">France : PsyOp en cours pour t&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x" data-lazy-src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g' srcset='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.blog/2019/02/16/france-psyop-en-cours-pour-transformer-la-contestation-sociale-en-mouvement-terroriste/comment-page-1/#comment-60309">France : PsyOp en cours pour t&hellip;</a></td></tr><tr><td title="gogogadget" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/a891a0b0818e4c89da8b3842bb638c46?s=32&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/a891a0b0818e4c89da8b3842bb638c46?s=64&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a891a0b0818e4c89da8b3842bb638c46?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a891a0b0818e4c89da8b3842bb638c46?s=32&#038;r=g' srcset='https://secure.gravatar.com/avatar/a891a0b0818e4c89da8b3842bb638c46?s=64&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: White;">gogogadget dans <a href="https://strategika51.blog/2019/02/16/france-psyop-en-cours-pour-transformer-la-contestation-sociale-en-mouvement-terroriste/comment-page-1/#comment-60308">France : PsyOp en cours pour t&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x" data-lazy-src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g' srcset='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.blog/2019/02/16/un-nouveau-missile-air-air-de-longue-portee-en-remplacement-de-lamraam-peut-il-garantir-la-superiorite-aerienne-absolue-quand-ladversaire-maitrise-le-dogfight-conventionnel/comment-page-1/#comment-60307">Un nouveau missile Air-Air de&hellip;</a></td></tr><tr><td title="Cosworth57200" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/?s=32&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: White;">Cosworth57200 dans <a href="https://strategika51.blog/2019/02/16/un-nouveau-missile-air-air-de-longue-portee-en-remplacement-de-lamraam-peut-il-garantir-la-superiorite-aerienne-absolue-quand-ladversaire-maitrise-le-dogfight-conventionnel/comment-page-1/#comment-60306">Un nouveau missile Air-Air de&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x" data-lazy-src="//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g' srcset='//www.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.blog/2019/02/16/huawei-5g-and-the-fourth-industrial-revolution/comment-page-1/#comment-60305">Huawei, 5G and the Fourth Indu&hellip;</a></td></tr>				</table>
				</div></section><section id="archives-10" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Chronos</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Chronos</label>
		<select id="archives-dropdown-10" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.blog/2019/02/'> février 2019 &nbsp;(68)</option>
	<option value='https://strategika51.blog/2019/01/'> janvier 2019 &nbsp;(88)</option>
	<option value='https://strategika51.blog/2018/12/'> décembre 2018 &nbsp;(67)</option>
	<option value='https://strategika51.blog/2018/11/'> novembre 2018 &nbsp;(69)</option>
	<option value='https://strategika51.blog/2018/10/'> octobre 2018 &nbsp;(75)</option>
	<option value='https://strategika51.blog/2018/09/'> septembre 2018 &nbsp;(34)</option>
	<option value='https://strategika51.blog/2018/08/'> août 2018 &nbsp;(51)</option>
	<option value='https://strategika51.blog/2018/07/'> juillet 2018 &nbsp;(53)</option>
	<option value='https://strategika51.blog/2018/06/'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.blog/2018/05/'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.blog/2018/04/'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.blog/2018/03/'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.blog/2018/02/'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.blog/2018/01/'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.blog/2017/12/'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.blog/2017/11/'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.blog/2017/10/'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.blog/2017/09/'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.blog/2017/08/'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.blog/2017/07/'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.blog/2017/06/'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.blog/2017/05/'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.blog/2017/04/'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.blog/2017/03/'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.blog/2017/02/'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.blog/2017/01/'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.blog/2016/12/'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.blog/2016/11/'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.blog/2016/10/'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2016/09/'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.blog/2016/08/'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.blog/2016/07/'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.blog/2016/06/'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.blog/2016/05/'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2016/04/'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2016/03/'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.blog/2016/02/'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.blog/2016/01/'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.blog/2015/12/'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/11/'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.blog/2015/10/'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/09/'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.blog/2015/08/'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.blog/2015/07/'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.blog/2015/06/'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2015/05/'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.blog/2015/04/'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.blog/2015/03/'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.blog/2015/02/'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.blog/2015/01/'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.blog/2014/12/'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.blog/2014/11/'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.blog/2014/10/'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.blog/2014/09/'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.blog/2014/08/'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.blog/2014/07/'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.blog/2014/06/'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.blog/2014/05/'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.blog/2014/04/'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.blog/2014/03/'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.blog/2014/02/'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.blog/2014/01/'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.blog/2013/12/'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.blog/2013/11/'> novembre 2013 &nbsp;(108)</option>
	<option value='https://strategika51.blog/2013/10/'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.blog/2013/09/'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.blog/2013/08/'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.blog/2013/07/'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.blog/2013/06/'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.blog/2013/05/'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.blog/2013/04/'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.blog/2013/03/'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.blog/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2013/01/'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.blog/2012/12/'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.blog/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/10/'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.blog/2012/09/'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.blog/2012/08/'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.blog/2012/07/'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.blog/2012/06/'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.blog/2012/05/'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/04/'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.blog/2012/03/'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.blog/2012/02/'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.blog/2012/01/'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2011/11/'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.blog/2011/09/'> septembre 2011 &nbsp;(1)</option>

		</select>
		</div></section><section id="jetpack_simple_payments_widget-3" class="widget jetpack-simple-payments"><div class="widget-wrap"><h3 class="widgettitle">Dons/Donations</h3><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-22132 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		<div class="jetpack-simple-payments-product-image"><div class="jetpack-simple-payments-image"><img width="500" height="281" src="https://i0.wp.com/strategika51.blog/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="21907" data-permalink="https://strategika51.blog/tumblr_on2ficszoi1ubv3xeo1_500/" data-orig-file="https://i0.wp.com/strategika51.blog/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1" data-orig-size="500,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_on2ficsZoI1ubv3xeo1_500" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.blog/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=451%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.blog/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.blog/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>Donations</p></div>
			<div class="jetpack-simple-payments-description"><p>Strategika 51 a besoin de votre soutien. Même un don symbolique peut faire la différence. Vos dons serviront à financer le maintien du site sur le net. Budget annuel -estimation-: 270 unités.</p></div>
			<div class="jetpack-simple-payments-price"><p>&#8364;2,00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-22132_5c691304c57a97.47237735-message-container"></div>
			<div class="jetpack-simple-payments-purchase-box">
				
				<div class="jetpack-simple-payments-items">
					<input class="jetpack-simple-payments-items-number" type="number" value="1" min="1" id="jetpack-simple-payments-22132_5c691304c57a97.47237735_number" />
				</div>
				
				<div class="jetpack-simple-payments-button" id="jetpack-simple-payments-22132_5c691304c57a97.47237735_button"></div>
			</div>
		</div>
	</div>
</div>
</div><!--simple-payments--></div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="milestone_widget-2" class="widget milestone-widget"><div class="widget-wrap"><h3 class="widgettitle">Strategika 51 Countdown</h3><div class="milestone-content"><div class="milestone-header"><strong class="event">Shutdown</strong><span class="date">15/02/2020</span></div><div class="milestone-countdown"><span class="difference">12</span> <span class="label">mois restants.</span></div></div><!--milestone-content--></div></section><section id="akismet_widget-3" class="widget widget_akismet_widget"><div class="widget-wrap"><h3 class="widgettitle">Spam Blocked</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">6 indésirables</strong> bloqués par <strong>Akismet</strong></a>
	</div>

</div></section><section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Meilleures catégories : </strong> <a href="https://strategika51.blog/category/analysis/">Analysis</a> <a href="https://strategika51.blog/tag/terrorisme/">Terrorisme</a></li>		</ul>
		<div class="footer-credits">
<a class="privacy-policy-link" href="https://strategika51.blog/politique-de-confidentialite/">Politique de confidentialité</a><span class="sep" role="separator" aria-hidden="true"> | </span>			<a></a>
			
Thème Chronicle par <a href="https://prothemedesign.com/" rel="designer">Pro Theme Design</a>.		</div>
	</section>
</footer>

<!--  -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://strategika51.blog/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-9c52e0e14987b77381af9a79f260ef32">
	</div>
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-a891a0b0818e4c89da8b3842bb638c46">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='jetpack-simple-payments-css'  href='https://c0.wp.com/p/jetpack/7.0.1/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/strategika51.blog\/wp-admin\/admin-ajax.php","confirm":"Confirmez votre demande.","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"8d4df89da6","members":"0eeb635ce1","xprofile":"3b87f4d29c","settings":"a1f7122a55","notifications":"9e43ed6714"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.blog/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.blog","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_32f16f2f876e91d8d20c868afb52da31","fragment_name":"wc_fragments_32f16f2f876e91d8d20c868afb52da31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","message":"<div class=\"milestone-countdown\"><span class=\"difference\">12<\/span> <span class=\"label\">mois restants.<\/span><\/div>","refresh":0}],"api_root":"https:\/\/strategika51.blog\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr_FR","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/simple-payments/paypal-express-checkout.js'></script>
<script type='text/javascript'>
try{PaypalExpressCheckout.renderButton( '22442134', '22132', 'jetpack-simple-payments-22132_5c691304c57a97.47237735', '1' );}catch(e){}
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'22442134',post:'41651',tz:'0',srv:'strategika51.blog'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '41651' ]);
</script>

</body>
</html>
<!--
	generated in 0.538 seconds
	71191 bytes batcached for 300 seconds
-->
